<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="работа, обяви за работа, job, jobs, кариера, kariera, karieri.bg, rabota, заплата, CV, автобиография, мотивационно писмо, съвети, HR, човешки ресурси, образование, форум за работа, стипендии, стажове, конкурси" />
	<meta name="description" content="Селекция с актуални кариерни инициативи и събития през седмицата" />
	
	<title>Кариерен клуб - Стажове, стипендии, конкурси (14 - 20 август) - KARIERI.bg</title>
	<link rel="SHORTCUT ICON" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Karieri.bg - Новини и статии" href="/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Karieri.bg - Обяви за работа" href="/rss/?type=1" />
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/minc/f=__lib__ie6.css" />
	<![endif]-->
	<link href="http://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css" type="text/css" rel="stylesheet" />
	<link href="http://id.capital.bg/minc/f=lib__login.css&amp;v=26" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/minc/f=lib__css.css&amp;v=150" />
	<link rel="canonical" href="http://www.karieri.bg/karieren_klub/3020347_stajove_stipendii_konkursi_14_-_20_avgust/" />
	<meta property="og:title" content="Стажове, стипендии, конкурси (14 - 20 август)"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.karieri.bg/karieren_klub/3020347_stajove_stipendii_konkursi_14_-_20_avgust/"/>
	<meta property="og:site_name" content="www.karieri.bg"/>
	<meta property="fb:app_id" content="470048009833969">
	<meta property="og:image" content="http://www.karieri.bg/shimg/zx620y323k_3022211.jpg"/>
        <meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="323" />
	<meta property="og:description" content="Селекция с актуални кариерни инициативи и събития през седмицата"/>
	
	<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&amp;f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js"></script>
	<script type="text/javascript" src="http://id.capital.bg/minj/f=lib__login.js&amp;v=37"></script>
	<script src="/minj/f=lib__default.js&amp;v=51" type="text/javascript"></script>
	
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/149508300/Karieri.bg_Article_300x250', [[300, 250], [300, 1000], [300, 600]], 'div-gpt-ad-1436887524758-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_Leader_728x90', [728, 90], 'div-gpt-ad-1436887524758-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_Megaboard_960x33', [[940, 200], [960, 33], [1, 1], [940, 90], [940, 220]], 'div-gpt-ad-1436887524758-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_Nativead_Filter_10x20', [10, 10], 'div-gpt-ad-1436887524758-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1436887524758-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_TopLayer_Banner', [[750, 200], [940, 60], [150, 150], [750, 300], [800, 600]], 'div-gpt-ad-1436887524758-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_BrandingWidget_300x40', [[300, 40], [300, 150], [300, 300]], 'div-gpt-ad-1436887524758-12').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1436886851669-14').addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
		    
		googletag.pubads().enableSyncRendering();
	
		    googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().setTargeting('story_id', '3020347');googletag.pubads().setTargeting('rubr_id', ['1','2045','2046','2048','2053','2158','2162','2694','2708','2709','2721','2744','2817']);googletag.pubads().setTargeting('keywords', ['/karieren_klub','Стажове стипендии кон']);googletag.pubads().setTargeting('subscriber', 'Не');
		    googletag.enableServices();
		  });
		</script>
	
	<script type="text/javascript" src="/minj/b=lib&f=indexpage_anketaajax.js,motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js"></script>
<!--[if IE 6]>
<script src="/lib/DD_belatedPNG.js"></script>
<script>
	DD_belatedPNG.fix('.popupspc');
</script>
<![endif]-->

	<script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/3.2.12/flowplayer-3.2.11.min.js"></script>

	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-317994-12']);
			  if (typeof lgAnalyticsSegment != 'undefined') _gaq.push(['_setCustomVar', 1, 'lgUserSeg', lgAnalyticsSegment]); 
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

			</script>
	
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@karieri">
		<meta name="twitter:title" content="Стажове, стипендии, конкурси (14 - 20 август)">
		<meta name="twitter:description" content="Селекция с актуални кариерни инициативи и събития през седмицата">
		<meta name="twitter:image:src" content="http://www.karieri.bg//shimg/zx640c_3022211.jpg">
	
</head>
<body>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZBHRK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZBHRK');</script>
<!-- End Google Tag Manager -->
	
	<a name="top"></a>
	
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner">
			<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
			<a href="#" class="cookies-banner-button">Разбрах</a>
		</div>
	</div>
	
	<div id="bodyall" class="bodyall">
		<div id="bodyall2" class="bodyall">
			<div class="clear"></div>
			<div class="lg">
				<div class="lgHolder">
					
	<ul class="gut">
		<li class="e"><a href="http://www.economedia.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="http://id.capital.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="http://www.capital.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="http://www.dnevnik.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="http://www.karieri.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="http://www.bacchus.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="http://www.odit.info?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="http://www.regal.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="http://www.gradat.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=gradat.bg' });" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура" target="_blank">Градът.bg</a></li>
		<!-- 
			<li><a href="http://stroitelstvo.info/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=stroitelstvo.info' });" title="">Строителство.info</a></li>
			<li><a href="http://www.foton.bg/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=foton.bg' });" title="Foton.bg">Foton.bg</a></li>
			<li><a href="http://www.zastrahovamse.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=zastrahovamse.com' });" title="zastrahovamse.com">zastrahovamse.com</a></li>
		 -->
		<li><a href="http://www.digitalk.bg/?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li class="imp"><a href="http://www.capital.bg/k100-2017/?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100-2017/' });" title="Класацията К100 | Класацията К100 - Годишна класация на най-добрите банки в България. Анализи и тенденции в банковия сектор, интервюта с банкерите от топ 100" target="_blank">Класацията К100</a></li>
		<li class="blue">
					<a href="http://www.capital.bg/biznes/business_school/?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=www.capital.bg/biznes/business_school/' });"title="Капитал Business School, MDV Professional Education" target="_blank">Business School</a>
				</li>
		<li class="blue"><a href="http://www.capital.bg/kquarterly/?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
	</ul>
	
					<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="http://id.capital.bg/reg.php" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="http://id.capital.bg/newsletters.php" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="http://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="/login/index.php?showform=login&site=dnevnik&placeValuesBeforeTB_=savedValues&TB_iframe=true&height=345&width=550&modal=true" title="влизане в системата, ако вече сте се регистрирали" class="thickbox" onclick="return false;">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="http://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
				</div>
			</div>
			
			<div class="bodycenter">
				<div class="bodywhite">
					<div class="header">
						<div class="headerlogo"><a href="/" title="Начална страница на Кариери"><img src="/img/new/karierilogonew.gif" alt="Karieri.bg" /></a></div>
								<div class="headerbanner">
		
		<!-- /149508300/Karieri.bg_InnerPages_Leader_728x90 -->
		<div id='div-gpt-ad-1436887524758-0' style='/*height:90px; width:728px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-0'); });
		</script>
		</div>
	
	</div>
					</div>

								<div class="mainmenu">
		<ul class="mainmenu1">
			<!-- <li class="home nobrdr"><a href="/" title="Начална страница на Кариери"><span>Към началото на КАРИЕРИ</span></a></li> -->
			<li><a href="/uslugi/" title="Публикуване на обява. Цени и услуги.">За работодатели</a></li>
			<li><a href="/job/ads.php" title="Обяви. Каталог. Вашето CV.">Обяви за работа</a></li>
			<li><a href="/edu/ads.php" title="Обяви и информация за обучения">Обучения</a></li>
			<li class="active"><a href="/karieren_klub/" title="Всичко за вашето кариерно развитие">Кариерен клуб</a></li>
			<li><a href="/kariera_v_es">Кариера в ЕС</a></li>
			<li><a href="/browse/?rubrid=43">Мениджмънт</a></li>
			<li><a href="/browse/?rubrid=3016" title="MBA">MBA</a></li>
			<!-- <li><a href="/browse/?rubrid=2706">Възможности</a></li> -->
			<!-- <li><a href="/browse/biznes_obrazovanie.php"><span class="new">Бизнес и образование</span></a></li> -->
			<li><a href="/k3/" title="Издания на Кариери">Издания</a></li>
			<li><a href="/forum/" title="Форума на Кариери">Форум</a></li>
			<li><a href="http://www.capital.bg/next/" target="_blank" title="Next Generation"><img src="/img/new/nextlogo.png" alt="Next Generation"/></a></li>
			<!-- <li><a href="/konkurs/" title="Конкурс">Конкурс</a></li> -->
			<li class="right"><a href="/?lang=en" title="English version">English</a></li>
		</ul>
<ul class="mainmenu2">
			<li><a href="/browse/?rubrid=1" title="Новини">Новини</a></li>
			<li><a href="/browse/?rubrid=27" title="Съвети">Съвети</a></li>
			<li><a href="/browse/?rubrid=791" title="Блог">Блог</a></li>
			<li><a href="/karieren_klub/kkfinansi/" title="Кариерен клуб: Финанси">Клуб: Финанси</a></li>
            <li><a href="/karieren_klub/kkikt/" title="Кариерен клуб: ИКТ">Клуб: ИКТ</a></li>
            <li><a href="/karieren_klub/kkmarketing/" title="Кариерен клуб: Маркетинг, реклама и PR">Клуб: Маркетинг, реклама и PR</a></li>	
            <li><a href="/karieren_klub/kknrd/" title="Кариерен клуб: Инженеринг и иновации">Клуб: Инженеринг и иновации</a></li>
            <li class="posledno"><a href="/karieren_klub/kkzeleni/" title="Кариерен клуб: Зелени професии">Клуб: Зелени професии</a></li>
			
	<ul class="socialki">
		<li><a class="fb" href="https://www.facebook.com/karieri" title="Кариери във Facebook" target="_blank"> </a></li>
		<li><a class="twt" href="https://twitter.com/karieri" title="Кариери в Twitter" target="_blank"> </a></li>
		<li><a class="gp" href="https://plus.google.com/u/0/+karieribg" title="Кариери в Google+" target="_blank"> </a></li>
		<li><a class="lnk" href="https://www.linkedin.com/company/%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B8" title="Кариери в LinkedIn" target="_blank"> </a></li>
	</ul>
		</ul>
	</div>
							<div class="metatema">
		<ul>
			<li><span>Топ теми</span></li>
	<li><a href="/temi/moiat_universitet">Моят университет</a></li><li><a href="/temi/profesii">Професии</a></li><li><a href="/temi/moiat_idealen_kandidat_za_rabota">Моят идеален кандидат за работа</a></li><li><a href="/temi/cv_mentor">CV ментор</a></li><li><a href="/temi/kazusi">Казуси</a></li><li><a href="/temi/v_ofisa_na">В офиса на...</a></li><li><a href="/temi/pet_minuti_sus">Пет минути със ...</a></li><li><a href="/temi/petuchen_vic">Петъчен виц</a></li></ul></div>
											
						<ul class="allnews">
							<li><a href="/allnews/yesterday/" >От вчера (1)</a></li>
							<li><a href="/allnews/today/" >Всичко от днес (2)</a></li>
						</ul>
	
	<div id="bannerpromo_row" class="bannerpromo_row">
		<!-- /149508300/Karieri.bg_InnerPages_Megaboard_960x33 -->
		<div id='div-gpt-ad-1436887524758-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-2'); });
		</script>
		</div>
	</div>
	
<!-- banner 152x35 -->
	<div class="pathrow">
		<ul>
			<li class="pathrowhomelink"><a href="/" title="Начална страница"><img src="/img/new/homepic.gif" alt="Снимка" /></a></li>
			<li><a href="/browse/?rubrid=2158" title="Кариерен клуб">Кариерен клуб</a></li>
			
		</ul>
	</div>
	
	<div class="pagerow">
		<div class="pagerowmaincol">
			
	<div class="article">
		<div class="articlemaintitle">
			<h1>Стажове, стипендии, конкурси (14 - 20 август)</h1>
		</div>
		<div class="articlesubtitle">Селекция с актуални кариерни инициативи и събития през седмицата</div>

		
		<div class="articlemeta">
			<span class="article-author">Кариери |</span>
			<span class="article-date">15 Авг 2017, 11:31</span>
			<span class="article-views">1607 прочитания, <a href="#comments" title="Коментари">0 коментара</a></span>
		</div>

		<div class="article-social">
			<script>function fbs_click() {
									u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
			}</script>
			<a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http://www.karieri.bg/show/?storyid=3020347" onclick="return fbs_click()" title="Споделяне във Facebook" class="as-facebook">Share</a>
			<a rel="nofollow" target="_blank" href="http://twitter.com/share?text=%D0%A1%D1%82%D0%B0%D0%B6%D0%BE%D0%B2%D0%B5%2C+%D1%81%D1%82%D0%B8%D0%BF%D0%B5%D0%BD%D0%B4%D0%B8%D0%B8%2C+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B8+%2814+-+20+%D0%B0%D0%B2%D0%B3%D1%83%D1%81%D1%82%29&via=Karieri&url=http://www.karieri.bg/3020347/" title="Споделяне в Twitter" class="as-twitter">Tweet</a>
			<a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http://www.karieri.bg/show/?storyid=3020347" title="Споделяне в Google Plus" class="as-gplus">Share</a>
		
			<a id="storyvotesid" class="as-karieri"></a>
			
		</div>
		<div class="articlecontentrow">
			<div class="articlecontentcol">
				<div class="articlecontenttext">
					<div class="articlecontentpicture">
		<div class="articlecontentpictureview">
			<img src="/shimg/zx640c_3022211.jpg" alt="Снимка" />
		</div>
		<div class="articlecontentpicturetext">
			
			<p class="articlecontentpicturetextdesc"></p>
			<p class="articlecontentpicturetextauthor">[freepik]&nbsp;<strong></strong> </p>
		</div>
	</div>
					
					<div class="articlecontentinnertext">
						<p><table class="news_tblwide"><tbody><tr><td><em>В </em><strong><em>рубриката "Стажове, стипендии, конкурси"</em></strong><em> на Karieri.bg в началото на всяка седмица ви представяме обзор на различни възможности за кариерно развитие. В нея можете да намерите актуални предложения за безплатни обучения, събития, стажове, конкурси и стипендии, които да ви помогнат да усъвършенствате уменията си, да обогатите опита си и да бъдете по-успешни в работата си.</em></td></tr></tbody></table><br /><em>Стажове</em><br /><br /><strong>Медийната компания "Инвестор.бг" търси стажант в отдел "Събития".</strong> Той ще отговаря за подготовката на събития и ще прави проучвания, свързани с тематична разработка на проекти. Кандидатите трябва да владеят английски език, да имат добри комуникационни умения и да могат да работят в екип. Повече информация за стажантската програма и условията за кандидатстване може да откриете <a href="http://www.rabota.bg/marketing/2017/08/04/stajant-v-otdel-sybitiia.307227" target="_blank">тук</a>.<br /><br /><em>Конкурси</em><br /><br /><strong>Европейската младежка преса кани журналисти </strong><span><strong>да се включат в юбилейното десето издание на Европейските младежки медийни дни.</strong> Тази година темата е "Медийна грамотност срещу възхода на популизма". По време на събитието ще се проведат дискусии с професионални журналисти. То ще бъде в периода 16-18 октомври в Европейския парламент в Брюксел. По време на форума участниците ще разработят свой материал по темата във формат по избор на английски език. </span>За наградата EYMD Jubilee Award могат да се борят всички участници в Европейските младежки медийни дни. Те трябва да изпратят авторски материал в една от следните категории: статия (до 3 хил. знака), фотография (до 5 снимки), аудио (до 3 минути) или видео (до 5 минути) на тема "Възхода на популизма" и есе (до 4500 знака) на тема "Медийна грамотност и критично мислене". Крайният срок за кандидатстване за участие в Европейските младежки медийни дни е 20 август. Материалите за конкурса <span>EYMD Jubilee Award може да изпращате до 2 октомври. Повече информация за събитието и конкурса може да откриете <a href="http://www.youthpress.org/call-participants-european-youth-media-days-2017-10th-anniversary/" target="_blank">тук</a>. </span><br /><br /><em>Обучения</em><br /><br /><strong>Фондация "Каузи" организира обучението "Младежка предприемаческа борса". </strong>То е подходящо за млади, предприемчиви хора, които искат да реализират своя бизнес или социална идея. В предизвикателството могат да вземат участие хора на възраст от 15 до 29 г., на които ще бъдат осигурени безплатни консултации и обучения <span>по бизнес планиране, предприемачество и връзки с инвеститори. Участниците ще изработят бизнес план и ще презентират своята идея. Креативните идеи ще бъдат представени по време на конференция на 30 септември, на която ще присъстват инвеститори, спонсори, представители</span><span class="text_exposed_show"> на бизнеса, които ще окажат съдействие при реализирането на най-добрите бизнес идеи. Крайният срок за записване е 11 септември. Повече информация за кандидатстването може да откриете <a href="http://www.kauzi.org/bg/news/90-mladejka-predpriemacheska-borsa-2017.html" target="_blank">тук</a>. </span><br /><br /><strong>Ще се проведе обучението </strong><span><strong>Resilience Journalism Fellowship, което е подходящо за журналисти, интересуващи се от климатичните промени и искат да разширят знанията си в тази посока.</strong> Програмата е организирана от CUNY Graduate School of Journalism и ще се проведе в периода 22-27 октомври в Ню Йорк. Кандидатите трябва да са журналисти с поне 5 г. професионален опит, </span>които са работили по теми, свързани с околната среда. За обучението могат да кандидатстват също предприемачи с иновативни идеи, които имат потенциала да доведат до значителни промени в медийния сектор. Избраните участници ще получат стипендия, която покрива разходите им за транспорт, престой и обучение. Работният език е английски. Крайният срок за кандидатстване е 31 август. Повече информация за програмата може да намерите <a href="https://www.journalism.cuny.edu/professional-ed/fellowships/resilience-fellowship-program/" target="_blank">тук</a>.<br /><br /><strong>Висшето училище по застраховане и финанси организира лятно училище с игри за кариерно ориентиране.</strong> Целта му е да помогне на гимназистите да изберат подходяща професионална сфера. Обучението започва на 22 август и ще продължи до 24 август включително. В рамките на програмата участниците ще решават различни логически задачи и ще могат да създадат продукт и цялостна негова визия, както и да го представят по интересен начин, проверявайки уменията си като маркетолози и търговци. През последния ден от инициативата ще се проведе и тест за кариерно ориентиране. Всеки участник ще получи характеристика с най-силните му страни, уменията, които да развива, подходящата специалност, която да следва в университета, и професията, в която би бил най-успешен. Входът е безплатен, а записването става на този <a href="http://iskam.vuzf.bg/" target="_blank">адрес</a>.<table class="news_tblwide"><tbody><tr><td><span id="docs-internal-guid-1ffa57b8-a64a-ce21-3a8e-a266040efc0b"><strong><em>MDV - Капитал Business School </em></strong><strong>осигурява пет стипендии</strong> в обучителната програма за млади специалисти в областта на финансите и счетоводството <a href="http://events.economedia.bg/event/22" style="color: rgb(44, 128, 213); padding: 0px; margin: 0px; text-decoration-line: none; outline: none;" target="_blank">School of Finance and Accounting for Young Professionals</a>. Конкурсът е отворен за студенти от бизнес направления и финансово-счетоводни специалности, които са 3-ти или 4-ти курс бакалавър, магистри, както и професионалисти с бизнес образование, дипломирани през последните 5 години.</span><br /><span id="docs-internal-guid-1ffa57b8-a64a-ce21-3a8e-a266040efc0b">За да се включат в конкурса, кандидатите трябва да изпратят </span>CV, мотивационно писмо и академична справка или диплома за завършено образование. <span id="docs-internal-guid-1ffa57b8-a64a-ce21-3a8e-a266040efc0b">Документите се подават на мейл: <a href="mailto:fa_school@mdvtraining.bg" style="color: rgb(44, 128, 213); padding: 0px; margin: 0px; text-decoration-line: none; outline: none;">fa_school@mdvtraining.bg</a> <strong>в срок до</strong><strong> 31 август.</strong></span></td></tr></tbody></table><br /><em>Събития</em><br /><br /><strong>Ще се проведе онлайн семинар на тема "Как да структурираме инвестициите на Българската фондова борса"(БФД), организиран от финансовата група "Елана". </strong>Семинарът е подходящ за потенциални и настоящи инвеститори на БФБ. Той ще започне в 18:30 ч., на 15 август. Ще бъдат обсъдени теми като кои са популярните акции в момента и защо, к<span>акво трябва да знаем за дивидентите на БФБ и </span>късно ли е да се инвестира на БФБ, след като цените скочиха с над 50% за една година. Водещ на семинара ще бъде Цветослав Цачев, който е главен <span>инвестиционен консултант в "Елана Трейдинг". Семинарът е безплатен. Крайният срок за регистрация е 15 август. Може да заявите участието си на този <a href="https://register.gotowebinar.com/register/985693867184393986" target="_blank">адрес</a>. </span><br /><br /><strong>Dev.BG организира семинар на тема IТ Sales: It’s all about Convergence.</strong> Част от темите са какво представляват новите организации, как се изгражда култура и оперативен опит и какво са разрушителните технологии. Лектор ще бъде Алекс Божинов, който има 2 успешни бизнеса зад гърба си, като през последните 6 г. е работил в 5 европейски държави. Семинарът ще се проведе на 26 август, от 17:00 ч., в СофтУни (ул. "Тинтява" 15-17). Събитието е безплатно, но е необходима <a href="http://dev.bg/%D0%B2%D0%B7%D0%B5%D0%BC%D0%B8-%D0%B1%D0%B8%D0%BB%D0%B5%D1%82-%D0%B7%D0%B0-it-sales-its-all-about-convergence/" target="_blank">предварителна регистрация</a>.<br /><br /><strong>Предстои семинар на тема "Вечният проблем: сблъсъкът между програмисти и мениджъри".</strong> На него ще бъдат представени техники как се създава подходящата култура в екипа. Други теми са как комуникацията и структурата на екипа са важни за успеха му, п<span>о какъв начин фирмената йерархия прави работата по-трудна или по-лесна и какви са честите причини да има търкане между програмисти и мениджмънт. Лектор ще бъде Стефан Канев, който се занимава с програмиране. Събитието ще се проведе на 26 август, от 14:15 ч., в СофтУни (ул."Тинтява" 15-17), етаж 2. Необходима е <a href="http://dev.bg/%D0%B2%D0%B7%D0%B5%D0%BC%D0%B8-%D0%B1%D0%B8%D0%BB%D0%B5%D1%82-%D0%B7%D0%B0-%D0%B2%D0%B5%D1%87%D0%BD%D0%B8%D1%8F%D1%82-%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC/" target="_blank">предварителна регистрация</a>. </span><br /><br /><strong>На 26 август ще се състои онлайн събитието Make It In Germany - Take Your Chance.</strong> Целта му е да даде повече информация за това какво е да работиш и живееш в Германия. Ще бъдат представени работни оферти, като фокусът на тазгодишното издание ще бъде към работни позиции в сферата на информационните и комуникационни технологии. Нужна е <a href="https://www.europeanjobdays.eu/en/events/make-it-germany-take-your-chance" target="_blank">предварителна регистрация</a>.<br /><br /><strong>Предстои безплатен семинар на тема "Справи се с ума си".</strong> Участниците ще научат повече за това как функционира ума ни, кои негови тенденции ни карат да изпитваме стрес и каква е връзката между ума и дишането. Събитието ще се проведе на 25 септември, от 19:00 ч., в The Art Of Living (ул. "Георги Раковски" 140). Линкът за регистрация може да откриете на този <a href="https://www.artofliving.org/bg-bg/program/1344" target="_blank">адрес</a>.<table class="news_tblwide"><tbody><tr><td><strong>На 5 септември ще се проведе 10-тото издание на кариерния форум за българи с опит и образование в чужбина "Кариера в България. Защо не?". </strong>Събитието се организира от фондация "Идентичност за България" и сдружение "Тук-Там", а "Кариери" е медиен партньор. Очаква се в рамките на форума над 100 работодатели да представят своите свободни позиции за работа и стаж. В конферентната му част, която ще се излъчва и онлайн на karieri.bg, ще участват утвърдени професионалисти в различни сфери. Te ще разкажат повече за личния си път към успеха, ще дадат кариерни съвети и ще споделят своята гледна точка за смисъла да правиш кариера в България. В рамките на събитието ще има и специалисти, които ще помагат на участниците с безплатни кариерни консултации и проверка на CV. На щанда на "Кариери" ще можете да получите и новото издание на кариерния гид "Моята кариера. Непознатите перспективни професии".<br /><strong>"Кариера в България. Защо не?" ще се проведе в Интер експо център. Участието е безплатно, но със задължителна <a href="http://karieravbulgaria.com/forum-2017/kandidati/" target="_blank">предварителна регистрация</a>.</strong></td></tr></tbody></table><table class="news_tblwide"><tbody><tr><td><em>Все още актуални събития от рубриката от миналата седмица</em><br /><br /><strong>Софтуерната компания SAP търси стажант на пълен работен ден на позицията Local HR Services. </strong> Предишен опит не се изисква. При започване на стажа се сключва 6-месечен договор. Може да кандидатствате на този <a href="https://jobs.sap.com/talentcommunity/apply/346027601/?locale=en_US" target="_blank">адрес</a>.<br /><br /><strong>Telus International Europe стартира конкурс за интериорен дизайнерски проект на част от офисното си пространство в София.</strong> Победителят ще има възможността да реализира проекта си, за което ще получи възнаграждение. Крайният срок за кандидатстване е 22 август. Може да заявите участието си на този имейл адрес:<strong> </strong>design@telusinternational.com. Повече информация за условията на конкурса може да откриете <a href="https://www.facebook.com/notes/telus-international-europe/%D0%BE%D0%B1%D1%89%D0%B8-%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F-%D0%B7%D0%B0-%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81-%D0%B7%D0%B0-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B8%D0%BE%D1%80%D0%B5%D0%BD-%D0%B4%D0%B8%D0%B7%D0%B0%D0%B9%D0%BD%D0%B5%D1%80%D1%81%D0%BA%D0%B8-%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82-%D0%BD%D0%B0-%D0%BE%D1%84%D0%B8%D1%81%D0%BD%D0%BE-%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE/701501226711423/" target="_blank">тук</a>.<br /><br /><strong>Белгийско-българската асоциация Best2B обявява конкурс за есе на тема "Белгийският опит в подкрепа на успешното българско председателство на Съвета на Европейския съюз". </strong>Изпращайте писмените работи на този имейл: <a href="mailto:presscenter@best2b.org">presscenter@best2b.org</a>. Крайният срок е 31 август. Повече информация може да намерите <a href="http://nism.bg/bg//articles/view/742.konkurs-za-ese-posveteno-na-evropredsedatelstvoto.html" target="_blank">тук</a>.<br /><br /><strong>На 26 август стартира събитието DEV.BG all in one - 12 speakers, 2 tracks, 1 day. </strong>На него ще се съберат всички потребителски групи на IT общността DEV.BG. Всички събития са безплатни, но е необходима предварителна регистрация. Пълната програма и апликационните форми за участие може да откриете <a href="https://www.facebook.com/events/298558280614646/?acontext=%7Baction_history%3A[%7B%5Csurface%5C%3A%5Cpage%5C%2C%5Cmechanism%5C%3A%5Cpage_upcoming_events_card%5C%2C%5Cextra_data%5C%3A[]%7D]%2Chas_source%3Atrue%7D&__mref=mb" target="_blank">тук</a>.<br /><br /><strong>На 26 август ще се проведе събитието How to go Location Independent – A Freelancer’s Guide, което е част от инициативата DEV.BG all in one- 12 speakers, 2 tracks, 1 day.</strong> Семинарът започва в 11:00 ч., в СофтУни (ул. "Тинтява" 15-17). Нужна е предварителна <a href="http://dev.bg/%D0%B2%D0%B7%D0%B5%D0%BC%D0%B8-%D0%B1%D0%B8%D0%BB%D0%B5%D1%82-%D0%B7%D0%B0-how-to-go-location-independent-a-freelancers-guide/" target="_blank">регистрация</a>.<br /><br /><strong>Събитието Re-prioritizing my Product Portfolio. Еconomics of Agile, Part 1 е също част от инициативата на DEV.BG. </strong>То ще се състои на 26 август, от 15:45 ч., в сградата на СофтУни (ул. "Тинтява" 15-17). Необходима е предварителна<a href="http://dev.bg/%D0%B2%D0%B7%D0%B5%D0%BC%D0%B8-%D0%B1%D0%B8%D0%BB%D0%B5%D1%82-%D0%B7%D0%B0-re-prioritizing-my-product-portfolio-%D0%B5conomics-of-agile-part-1/" target="_blank"> регистрация</a>.<br /><br /><strong>Предстои семинар на тема "Как български StartUp получи подкрепата на империята Virgin". </strong> Събитието ще се проведе на 26 август, от 13:00 ч., в СофтУни, зала Inspiration Lab (ул. "Тинтява" 15-17, етаж 2). Необходима е предварителна <a href="http://dev.bg/%D0%B2%D0%B7%D0%B5%D0%BC%D0%B8-%D0%B1%D0%B8%D0%BB%D0%B5%D1%82-%D0%B7%D0%B0-%D0%BA%D0%B0%D0%BA-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B8-startup-%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8-%D0%BF/" target="_blank">регистрация</a>.<br /><br /><strong>За четвърта поредна година Центърът за предприемачество и обучения "Ринкър" организира конкурс, чрез който хора с предприемчиви идеи, могат да спечелят финансиране за своя бизнес. </strong>Всеки кандидат трябва да покаже как идеята му ще има положително въздействие в области като здраве, иновации, култура и ценности, образование и умения, природа и ресурси, социално включване и човешки права. Конкурсът е отворен до 25 септември. Кандидатстването е онлайн през сайта на организацията. Повече информация за инициативата и условията й за кандидатстване може да откриете <a href="https://www.rinkercenter.org/bg/programmes/rinker%E2%80%99s-challenge/rinker%E2%80%99s-challenge-4.html" target="_blank">тук</a>.<br /><br /><strong>Детският телевизионен канал Cartoon Network организира конкурс по влогърски умения за деца.</strong> Целта му е да стимулира деца на възраст между 6 и 16 г. да покажат уменията си в създаването на видео блогове. Конкурсът ще продължи от 31 юли до 19 септември. Децата ще участват в предизвикателства, които ще бъдат обявени на сайта на <a href="http://vlogni.cartoonnetwork.bg" target="_blank">организацията</a>. Видео блоговете могат да бъдат качени на сайта или чрез Youtube URL.<br /><br /><strong>Престои инициативата "Запознайте се и програмирайте", която подкрепя различни събития в областта на програмирането и информационните технологии по време на Европейската седмица на програмирането, организирана от фондация "Работилница за граждански инициативи" (ФРГИ). </strong>За кандидатстване е нужно да се регистрирате и да подадете своята идея на сайта на <a href="http://frgi.bg/" target="_blank">ФРГИ</a>. Крайният срок за кандидатстване е 22 септември.<br /><br /><strong>Списанието "Българска наука" организира конкурс на тема Fresh Video Photo, като част от проектите Fresh и "Нощ на учените 2017". </strong>Крайният срок за кандидатстване е 20 септември, като готовите материали изпращайте на адрес: <a href="mailto:admin@nauka.bg">admin@nauka.bg</a>. Повече информация за регламента на конкурса може да откриете <a href="https://nauka.bg/fresh-video-2017/" target="_blank">тук</a>.<br /><br /><strong>Софтуерният университет организира подготвителния курс Programming Basics, който дава начални умения по програмиране.</strong> Курсът стартира на 9 септември и ще продължи 2 месеца, като занятията ще се провеждат всяка събота. Крайният срок за<a href="https://softuni.bg/apply" target="_blank"> кандидатстване</a> е 31 август.<br /><br /><strong>Агенцията за дизайн на презентации 356labs ще е домакин на <a href="https://www.facebook.com/events/1633615773333147/" target="_blank">семинара "</a><a href="https://www.facebook.com/events/1633615773333147/" target="_blank">Истинско 3D в PowerPoint!</a></strong><strong><a href="https://www.facebook.com/events/1633615773333147/" target="_blank">"</a>.</strong> Събитието ще се проведе на 26 септември, от 19:00 ч., в 356labs (ул."Ангел Кънчев" 3). Предварителна регистрация не е необходима.<br /><br /><strong>Висшето училище по застраховане и финанси и Асоциацията на българските застрахователи организират конкурса "Млад застраховател". </strong>Той е насочен към млади специалисти с до 5 г. професионален опит в сферата на застраховането. Крайният срок за участие в конкурса е 17 септември. Пълният регламент и условията за участие са публикувани на сайтовете на организаторите - <a href="http://www.vuzf.bg/" target="_blank">http://www.vuzf.bg/</a> и <a href="http://www.abz.bg/" target="_blank">http://www.abz.bg/</a>.<br /><br /><strong>Фондация "Българска памет" организира конкурс за есе на тема "Моите идеи за модерно образование в онлайн епохата". </strong>Есетата се изпращат на имейл адрес: <strong>info@bgmf.eu. </strong>Крайният срок е 20 септември.<br /><br /><strong>Canon обявява конкурс на тема "Летни истории 2017".</strong> За участие е нужна регистрация на този <a href="http://www.canon.bg/summerstories" target="_blank">адрес</a>. Крайният срок за кандидатстване е 15 август. Повече информация може да откриете <a href="https://canon-summer-photo-competition.sales-promotions.com/bg/terms-and-conditions-promotion/?country_promotion=23&_ga=2.3181744.1467076856.1499587517-703021488.1499587517" target="_blank">тук</a>.<br /><br /><strong>Стартира глобалната платформа за млади лидери Telenor Youth Forum.</strong> Във форума могат да се включат хора на възраст между 20 и 28 години, които умеят да разказват истории и владеят свободно английски език. За да участвате в конкурса, е нужно да изпратите кратък текст на английски език на тема "Дигитализация за мир", в който да представите мотивацията и опита си при осъществяването на промяна в обществото. Крайният срок за кандидатстване е 15 август. Документите се изпрашат на този <a href="https://eu.rivs.com/4-5-3/" target="_blank">адрес</a>. Повече информация за изискванията на конкурса може да откриете <a href="http://www.telenor.bg/sites/default/files/tyf-2017-terms-conditions-rev2.pdf" target="_blank">тук</a>.<br /><br /><strong>Българският дарителски форум предлага две стажантски позиции за студенти. </strong>Продължителността му може да бъде от 1 до 3 месеца. Стажът е неплатен. За да кандидатствате е нужно, да изпратите мотивационно писмо и автобиография на имейл адрес: <strong>irinatsvetkova@dfbulgaria.org</strong>. Крайният срок е 20 декември.</td></tr></tbody></table><br />
		<div class="relatedArticles">
			<span class="relatedArticles-title">oще по темата:</span>

			<a class="leftArrw relatedArticles-left leftArrwOff"  onclick="slideboxes(this, 'leftArrw', 2, 'relatedArticlesHolder', 'relatedArticles-slide', 280)" href="javascript:void(0);"></a>
			<a class="rightArrw relatedArticles-right" onclick="slideboxes(this, 'rightArrw', 2, 'relatedArticlesHolder', 'relatedArticles-slide', 280);" href="javascript:void(0);"></a>

			<div class="relatedArticles-slider">
				<div class="relatedArticlesHolder"><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3021634" title="Каква работа търсят българите с опит в чужбина?">
						<img alt="" src="/shimg/dx260y170_3021823.jpg" alt=""  />
						<span>Каква работа търсят българите с опит в чужбина?</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3020796" title="Спирос Паолинелис: Основен приоритет на лидерите трябва да е развитието на хората, а не личната слава">
						<img alt="" src="/shimg/dx260y170_3020797.jpg" alt=""  />
						<span>Спирос Паолинелис: Основен приоритет на лидерите трябва да е развитието на хората, а не личната слава</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3016391" title="Стажове, стипендии, конкурси (7 - 13 август)">
						<img alt="" src="/shimg/dx260y170_3018390.jpg" alt=""  />
						<span>Стажове, стипендии, конкурси (7 - 13 август)</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3020092" title="Христо Борисов: Бъдете активни и се борете срещу всичко, което не ви харесва">
						<img alt="" src="/shimg/dx260y170_3020122.jpg" alt=""  />
						<span>Христо Борисов: Бъдете активни и се борете срещу всичко, което не ви харесва</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3018239" title="Как да работите по-ефективно през лятото?">
						<img alt="" src="/shimg/dx260y170_3018257.jpg" alt=""  />
						<span>Как да работите по-ефективно през лятото?</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3012443" title="Какво ще учите, ако запишете MBA?">
						<img alt="" src="/shimg/dx260y170_3013506.jpg" alt=""  />
						<span>Какво ще учите, ако запишете MBA?</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3009499" title="Мартина Стефанова: Бих раздала на всички четки за рисуване вместо оръжия">
						<img alt="" src="/shimg/dx260y170_3009504.jpg" alt=""  />
						<span>Мартина Стефанова: Бих раздала на всички четки за рисуване вместо оръжия</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=2980271" title="Как да се представим добре на интервюто за работа">
						<img alt="" src="/shimg/dx260y170_3009352.jpg" alt=""  />
						<span>Как да се представим добре на интервюто за работа</span>
					</a>
				</div></div>
			</div>
		</div><br /></p>
					</div>
					<ul class="showPaging">
						
					</ul>
					
					
					<div class="article-social">
			<script>function fbs_click() {
									u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
			}</script>
			<a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http://www.karieri.bg/show/?storyid=3020347" onclick="return fbs_click()" title="Споделяне във Facebook" class="as-facebook">Share</a>
			<a rel="nofollow" target="_blank" href="http://twitter.com/share?text=%D0%A1%D1%82%D0%B0%D0%B6%D0%BE%D0%B2%D0%B5%2C+%D1%81%D1%82%D0%B8%D0%BF%D0%B5%D0%BD%D0%B4%D0%B8%D0%B8%2C+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B8+%2814+-+20+%D0%B0%D0%B2%D0%B3%D1%83%D1%81%D1%82%29&via=Karieri&url=http://www.karieri.bg/3020347/" title="Споделяне в Twitter" class="as-twitter">Tweet</a>
			<a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http://www.karieri.bg/show/?storyid=3020347" title="Споделяне в Google Plus" class="as-gplus">Share</a>
		
			<a id="storyvotesid-2" class="as-karieri"><script type="text/javascript">showstoryvoteform(3020347, 'init');</script></a>
		</div>
					<div class="labels">
		<h3>Етикети</h3>
	<label><a href="/search/ft.php?stext=възможности&searchinto=3" title= "Статии за възможности">възможности</a></label> <label><a href="/search/ft.php?stext=конкурси&searchinto=3" title= "Статии за конкурси">конкурси</a></label> <label><a href="/search/ft.php?stext=обучения&searchinto=3" title= "Статии за обучения">обучения</a></label> <label><a href="/search/ft.php?stext=семинари&searchinto=3" title= "Статии за семинари">семинари</a></label> <label><a href="/search/ft.php?stext=стажове&searchinto=3" title= "Статии за стажове">стажове</a></label> <label><a href="/search/ft.php?stext=стипендии&searchinto=3" title= "Статии за стипендии">стипендии</a></label>
	</div>
				</div>
			</div>
		</div>
	</div>
	
	
						<div class="article">
				<div class="articlecontentrow">
					<div class="articlecontentcol">
						<div class="articlecontentprevnext">
							<div class="articlecontentprevnexttitle">още от тази рубрика:</div>
							<ul>
								<li class="prev">
									<a href="/show/?storyid=3022514" title="Показване на предишната статия">
										<img alt="" src="/shimg/dx310y190_3022525.jpg" alt=""  />
										<br class="clear">
										<span class="articlemore-title">Паскал Касекуел оглавява "Байер" за Румъния, България и Молдова</span>
									</a>
									<span class="articlemore-subtitle">
										
									</span>
								</li>
								<li class="next">
									<a href="/show/?storyid=" title="Показване на следващата статия">
										
										<br class="clear">
										<span class="articlemore-title"></span>
									</a>
									<span class="articlemore-subtitle">
										
									</span>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="articlecontentrow">
				<div class="articlecontentcol">
					<div class="title"><a target="_blank" href="http://www.economedia.bg/onlineads/prices.php#555607">Реклама</a></div><div style="position: relative; width: 100%; padding-top: 10px;"><div style="width: 468px; height: 60px; float:none; position: relative; margin: auto;">
		<!-- /149508300/Karieri.bg_InnerPages_468x60 -->
		<div id='div-gpt-ad-1436887524758-4' style='/*height:60px; width:468px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-4'); });
		</script>
		</div>
	</div></div>
				</div>
			</div>
			
		</div>
		<div class="pagerowsidebar">
		
		
		
		
		
					
	<div class="column colbborder" style="border-bottom: 0;">
		<h1><a target="_blank" href="http://www.economedia.bg/onlineads/prices.php#555607">Реклама</a></h1>
		<div class="sidebannercol">
			<div class="sidebanner">
				
		<!-- /149508300/Karieri.bg_Article_300x250 -->
		<div id='div-gpt-ad-1436887524758-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-1'); });
		</script>
		</div>
	
			</div>
		</div>
	</div>
	
		<!--  -->
					<div id="sidebar_filter" class="sidebarcol sidebarcolprofile">
				<ul class="tabs"><li id="sidelisttab11" class="active"><a href="javascript:void(0);" onclick="javascript:toggle_topreadselect(2, 1)" title="Показване на най-четени статии">най-четени</a></li><li id="sidelisttab12"><a href="javascript:void(0);" onclick="javascript:toggle_topreadselect(1, 2)" title="Показване на най-коментирани статии">най-коментирани</a></li></ul>

				<ul id="sidelist11" class="articles">
					<li >  <a href="/show/?storyid=3020796" title="4147 прочитания&#44;&nbsp;Спирос Паолинелис: Основен приоритет на лидерите трябва да е развитието на хората, а не личната слава">Спирос Паолинелис: Основен приоритет на лидерите трябва да е развитието на хората, а не личната слава</a></li>
					<li >  <a href="/show/?storyid=3022941" title="3198 прочитания&#44;&nbsp;Надя Русенова: Помагам на хората да се научат да се спасяват от самите себе си">Надя Русенова: Помагам на хората да се научат да се спасяват от самите себе си</a></li>
					<li >  <a href="/show/?storyid=3020609" title="2104 прочитания&#44;&nbsp;Промени в ръководството на &quot;Нестле България&quot;">Промени в ръководството на "Нестле България"</a></li>
					<li >  <a href="/show/?storyid=3020701" title="1509 прочитания&#44;&nbsp;Даниела Анева стана директор &quot;Човешки ресурси&quot; в Endava">Даниела Анева стана директор "Човешки ресурси" в Endava</a></li>
					<li class="posledno">  <a href="/show/?storyid=3022642" title="1377 прочитания&#44;&nbsp;Петъчен виц: Най-доброто мотивационно писмо">Петъчен виц: Най-доброто мотивационно писмо</a></li>
				</ul>
				<div id="sidelistlink11" class="link"><a href="/show/filter.php?type=1" title="Показване на Всички статии">всички</a></div>

				<ul id="sidelist12" class="articles" style="display: none;">
				</ul>
				<div id="sidelistlink12" class="link" style="display: none;"><a href="/show/filter.php?type=2" title="Показване на Всички статии">всички</a></div>
				<script src="/lib/sidebar_topreadselect.js" type="text/javascript"></script>
				<script type="text/javascript">toggle_topreadselect(2, 1);</script>
			</div>

		
		<div id="dfpWidget">
		<!-- /149508300/Karieri.bg_BrandingWidget_300x40 -->
		<div id='div-gpt-ad-1436887524758-12'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-12'); });
		</script>
		</div>
	</div>
	
		
		
		
		
		<div class="sidebarFbBox">
		<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1"; 
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<div class="fb-like-box" data-href="http://www.facebook.com/karieri" data-width="300"  data-height="400" data-show-faces="true" data-stream="true" data-header="true"></div>
	</div>
		
		
		
		<div style="margin-top: 20px;">
			<iframe  scrolling="no" height="450px" frameborder="0" src="http://karieri.bg/legaladvice.php"></iframe>
		</div>
		
		<div class="column colbborder">
			<h1><a target="_blank" href="http://www.economedia.bg/onlineads/prices.php#555607" title="Реклама в Кариери">Реклама</a></h1>
			<div class="sidebanner">
				
		<!-- /149508300/Karieri.bg_InnerPages_2nd_300x250 -->
		<div id='div-gpt-ad-1436886851669-14'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436886851669-14'); });
		</script>
		</div>
	
			</div>
		</div>
	
	</div>
	</div>

<div class="menubottom">
		<div class="greenline"></div>
		<ul>
<!--
			<li class="purvo"><a href="/rss.php" title="Списък с RSS емисии">RSS емисия</a></li>
-->
			<li class="purvo"><a href="/sitemap" title="Списък с RSS емисии">RSS емисия</a></li>
			<li><a href="http://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама при нас" target="_blank">Реклама / Advertising</a></li>
			<li><a href="/show/st.php?page=help_bg" title="Помощ за работа със сайта">Помощ</a></li>
			<li><a href="/uslugi/" title="Информация за Кариери">За Кариери</a></li>
			<li><a href="/show/st.php?page=contacts_bg" title="Контакт с нас">Контакти</a></li>
			<li><a href="/show/st.php?page=mobikarieri" title="Информация за мобилната версия на сайта">Мобилна версия</a></li>
			<li class="posledno"><a href="/sitemap/" title="Карта на сайта">Карта</a></li>
			<li class="right"><a class="totoplink" href="#top" title="Обратно в началото на страницата">в началото</a></li>
		</ul>
	</div>
	<div class="footertext">© 2003-2017 Икономедиа АД съгласно <a href="http://economedia.bg/terms.php" title="Общи условия за ползване">Общи условия за ползване</a> <img src="http://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle; float: none;" />. <a href="http://economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="http://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;float:none;" /> . Поставянето на връзки към материали в сайтовете на Икономедиа е свободно. Уеб разработка и дизайн на <a href="http://www.economedia.bg/" title="Икономедиа">Икономедиа</a>. Сайтът използва графични  елементи от <a href="http://www.famfamfam.com/lab/icons/silk/" target="_blank" title="famfamfam" rel="nofollow">famfamfam</a> + <a href="http://dryicons.com" rel="nofollow" target="_blank" title="DryIcons">DryIcons</a>. Някои снимки © 2017 Associated Press и Reuters. Всички права запазени.
	<br/>Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
	</div>
	<ul class="shareTools">
		<li class="twitter"><a href="http://twitter.com/karieri" rel="nofollow" title="Кариери в Twitter" target="_blank">&nbsp;</a></li>
		<li class="facebook"><a href="http://www.facebook.com/karieri" rel="nofollow" title="Кариери във Facebook" target="_blank">&nbsp;</a></li>
		<li class="google"><a href="https://plus.google.com/b/104938588578925232895/104938588578925232895/posts" rel="nofollow" title="Кариери в Google+" target="_blank">&nbsp;</a></li>
		<li class="linkedin"><a href="https://www.linkedin.com/company/%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B8" rel="nofollow" title="Кариери в LinkedIn" target="_blank">&nbsp;</a></li>
	</ul>
	<div class="footertext" style="width: 100%; text-align: center;">
		<a class="mobiLink" href="http://www.karieri.bg/karieren_klub/3020347_stajove_stipendii_konkursi_14_-_20_avgust/?sitever=m" rel="nofollow"><img style="float: none;" src="/img/mobi-ico-999.gif" alt="mobile" /> Към мобилната версия на сайта</a>
		<div class="cntrs">	
	<!-- Web Counter code start -->
<font size="1"><script type="text/javascript" language="javascript"><!-- 
_d=document; _n=navigator; _t=new Date(); function t() { _d.write( 
"<img src=\"http://counter.search.bg/cgi-bin/c?_id=kar_bg&_z=0&_r="+
_r+"&_c="+_c+"&_j="+_j+"&_t="+(_t.getTimezoneOffset())+"&_k="+_k+
"&_l="+escape(_d.referrer)+"\" width=70 height=15 "+
"border=0>");} _c="0"; _r="0"; _j="U"; _k="U"; _d.cookie="_c=y";
_d.cookie.length>0?_k="Y":_k="N";//--></script>
<script type="text/javascript" language="javascript1.2"><!-- 
_b=screen; _r=_b.width; _n.appName!="Netscape"?_c=_b.colorDepth : _c=_b.pixelDepth;
_n.javaEnabled()?_j="Y":_j="N";//--></script>
<a href="http://counter.search.bg/cgi-bin/s?_id=kar_bg" 
target="_top" rel="nofollow"><script type="text/javascript" language="javascript"><!-- 
t(); //--></script><noscript><img width="70" height="15" border="0" alt="" 
src="http://counter.search.bg/cgi-bin/c?_id=kar_bg&_z=0" /></noscript></a></font>
<!-- Web Counter code end -->

<!-- NACHALO NA TYXO.BG BROYACH -->
<a href="http://www.tyxo.bg/?8566" title="Tyxo.bg counter" target="_blank" rel="nofollow"><script type="text/javascript" language="JavaScript">
<!--
d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/8566?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
//-->
</script><noscript><img src="http://cnt.tyxo.bg/8566" width="80" height="15" border="0" alt="Tyxo.bg counter" /></noscript></a>
<!-- KRAI NA TYXO.BG BROYACH -->

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / karieri.bg / Others -->
			<script type="text/javascript">
			var pp_gemius_identifier = 'dv2a.w_1P7EdjlH9D8_1V_W0rjvFkCbMDSQkK4cXTej.v7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
    
    <script async src="https://cdn.onthe.io/io.js/UtojH25CpD4T"></script>
    
	</div>
	</div>
	
	
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/kquarterly/" title="Kapital Quarterly">KQuarterly</a>
</p>
</div>
	
</div>
</div>
</div>

		<!-- /149508300/Karieri.bg_InnerPages_TopLayer_Banner -->
		<div id='div-gpt-ad-1436887524758-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-5'); });
		</script>
		</div>
	
</div>

		<!-- /149508300/Karieri.bg_InnerPages_Nativead_Filter_10x20 -->
		<div id='div-gpt-ad-1436887524758-3' style='/*height:1px; width:1px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-3'); });
		</script>
		</div>
	
</body>
</html>