<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="работа, обяви за работа, job, jobs, кариера, kariera, karieri.bg, rabota, заплата, CV, автобиография, мотивационно писмо, съвети, HR, човешки ресурси, образование, форум за работа, стипендии, стажове, конкурси" />
	<meta name="description" content="Или как технологичната компания Softserve въвежда социална мрежа за вътрешнофирмена комуникация" />
	
	<title>Мениджмънт - Facebook за служители - KARIERI.bg</title>
	<link rel="SHORTCUT ICON" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Karieri.bg - Новини и статии" href="/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Karieri.bg - Обяви за работа" href="/rss/?type=1" />
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/minc/f=__lib__ie6.css" />
	<![endif]-->
	<link href="http://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css" type="text/css" rel="stylesheet" />
	<link href="http://id.capital.bg/minc/f=lib__login.css&amp;v=26" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/minc/f=lib__css.css&amp;v=150" />
	<link rel="canonical" href="http://www.karieri.bg/management/3073408_facebook_za_slujiteli/" />
	<meta property="og:title" content="Facebook за служители"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.karieri.bg/management/3073408_facebook_za_slujiteli/"/>
	<meta property="og:site_name" content="www.karieri.bg"/>
	<meta property="fb:app_id" content="470048009833969">
	<meta property="og:image" content="http://www.karieri.bg/shimg/zx620y323k_3073409.jpg"/>
        <meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="323" />
	<meta property="og:description" content="Или как технологичната компания Softserve въвежда социална мрежа за вътрешнофирмена комуникация"/>
	
	<script type="text/javascript" src="http://cdn.economedia.bg/minj/b=s&amp;f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js"></script>
	<script type="text/javascript" src="http://id.capital.bg/minj/f=lib__login.js&amp;v=37"></script>
	<script src="/minj/f=lib__default.js&amp;v=51" type="text/javascript"></script>
	
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/149508300/Karieri.bg_Article_300x250', [[300, 250], [300, 1000], [300, 600]], 'div-gpt-ad-1436887524758-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_Leader_728x90', [728, 90], 'div-gpt-ad-1436887524758-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_Megaboard_960x33', [[940, 200], [960, 33], [1, 1], [940, 90], [940, 220]], 'div-gpt-ad-1436887524758-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_Nativead_Filter_10x20', [10, 10], 'div-gpt-ad-1436887524758-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1436887524758-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_TopLayer_Banner', [[750, 200], [940, 60], [150, 150], [750, 300], [800, 600]], 'div-gpt-ad-1436887524758-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_BrandingWidget_300x40', [[300, 40], [300, 150], [300, 300]], 'div-gpt-ad-1436887524758-12').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1436886851669-14').addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
		    
		googletag.pubads().enableSyncRendering();
	
		    googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().setTargeting('story_id', '3073408');googletag.pubads().setTargeting('rubr_id', ['29','43','2045','2046','2049','2055','2158','2162','2694','2708','2709','2721','2744','2817']);googletag.pubads().setTargeting('keywords', ['/management','Facebook за служители','служители']);
		    googletag.enableServices();
		  });
		</script>
	
	<script type="text/javascript" src="/minj/b=lib&f=indexpage_anketaajax.js,motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js"></script>
<!--[if IE 6]>
<script src="/lib/DD_belatedPNG.js"></script>
<script>
	DD_belatedPNG.fix('.popupspc');
</script>
<![endif]-->

	<script type="text/javascript" src="http://cdn.economedia.bg/f/flowplayer/3.2.12/flowplayer-3.2.11.min.js"></script>

	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-317994-12']);
			  if (typeof lgAnalyticsSegment != 'undefined') _gaq.push(['_setCustomVar', 1, 'lgUserSeg', lgAnalyticsSegment]); 
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

			</script>
	
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@karieri">
		<meta name="twitter:title" content="Facebook за служители">
		<meta name="twitter:description" content="Или как технологичната компания Softserve въвежда социална мрежа за вътрешнофирмена комуникация">
		<meta name="twitter:image:src" content="http://www.karieri.bg//shimg/zx640c_3073409.jpg">
	
</head>
<body>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZBHRK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZBHRK');</script>
<!-- End Google Tag Manager -->
	
	<a name="top"></a>
	
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner">
			<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
			<a href="#" class="cookies-banner-button">Разбрах</a>
		</div>
	</div>
	
	<div id="bodyall" class="bodyall">
		<div id="bodyall2" class="bodyall">
			<div class="clear"></div>
			<div class="lg">
				<div class="lgHolder">
					
	<ul class="gut">
		<li class="e"><a href="http://www.economedia.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="http://id.capital.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="http://www.capital.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="http://www.dnevnik.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="http://www.karieri.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="http://www.bacchus.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="http://www.odit.info?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="http://www.regal.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="http://www.gradat.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=gradat.bg' });" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура" target="_blank">Градът.bg</a></li>
		<!-- 
			<li><a href="http://stroitelstvo.info/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=stroitelstvo.info' });" title="">Строителство.info</a></li>
			<li><a href="http://www.foton.bg/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=foton.bg' });" title="Foton.bg">Foton.bg</a></li>
			<li><a href="http://www.zastrahovamse.com/?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=zastrahovamse.com' });" title="zastrahovamse.com">zastrahovamse.com</a></li>
		 -->
		<li><a href="http://www.digitalk.bg/?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li class="imp"><a href="http://www.capital.bg/k100-2017/?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100-2017/' });" title="Класацията К100 | Класацията К100 - Годишна класация на най-добрите банки в България. Анализи и тенденции в банковия сектор, интервюта с банкерите от топ 100" target="_blank">Класацията К100</a></li>
		<li class="imp"><a href="http://www.capital.bg/specialni_izdaniia/regal/2017/10/30/3068649_klasaciiata_regal_500/?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=www.capital.bg/specialni_izdaniia/regal/2017/10/30/3068649_klasaciiata_regal_500/' });" title="Регал 500 + 2017" target="_blank">Регал 500</a></li>
		<li class="blue">
					<a href="http://www.capital.bg/biznes/business_school/?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=www.capital.bg/biznes/business_school/' });"title="Капитал Business School, MDV Professional Education" target="_blank">Business School</a>
				</li>
		<li class="blue"><a href="http://www.capital.bg/kquarterly/?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
	</ul>
	
					<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="http://id.capital.bg/reg.php" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="http://id.capital.bg/newsletters.php" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="http://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="/login/index.php?showform=login&site=dnevnik&placeValuesBeforeTB_=savedValues&TB_iframe=true&height=345&width=550&modal=true" title="влизане в системата, ако вече сте се регистрирали" class="thickbox" onclick="return false;">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="http://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
				</div>
			</div>
			
			<div class="bodycenter">
				<div class="bodywhite">
					<div class="header">
						<div class="headerlogo"><a href="/" title="Начална страница на Кариери"><img src="/img/new/karierilogonew.gif" alt="Karieri.bg" /></a></div>
								<div class="headerbanner">
		
		<!-- /149508300/Karieri.bg_InnerPages_Leader_728x90 -->
		<div id='div-gpt-ad-1436887524758-0' style='/*height:90px; width:728px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-0'); });
		</script>
		</div>
	
	</div>
					</div>

								<div class="mainmenu">
		<ul class="mainmenu1">
			<!-- <li class="home nobrdr"><a href="/" title="Начална страница на Кариери"><span>Към началото на КАРИЕРИ</span></a></li> -->
			<li><a href="/uslugi/" title="Публикуване на обява. Цени и услуги.">За работодатели</a></li>
			<li><a href="/job/ads.php" title="Обяви. Каталог. Вашето CV.">Обяви за работа</a></li>
			<li><a href="/edu/ads.php" title="Обяви и информация за обучения">Обучения</a></li>
			<li><a href="/karieren_klub/" title="Всичко за вашето кариерно развитие">Кариерен клуб</a></li>
			<li><a href="/kariera_v_es">Кариера в ЕС</a></li>
			<li class="active"><a href="/browse/?rubrid=43">Мениджмънт</a></li>
			<li><a href="/browse/?rubrid=3016" title="MBA">MBA</a></li>
			<!-- <li><a href="/browse/?rubrid=2706">Възможности</a></li> -->
			<!-- <li><a href="/browse/biznes_obrazovanie.php"><span class="new">Бизнес и образование</span></a></li> -->
			<li><a href="/k3/" title="Издания на Кариери">Издания</a></li>
			<li><a href="/forum/" title="Форума на Кариери">Форум</a></li>
			<li><a href="http://www.capital.bg/next/" target="_blank" title="Next Generation"><img src="/img/new/nextlogo.png" alt="Next Generation"/></a></li>
			<!-- <li><a href="/konkurs/" title="Конкурс">Конкурс</a></li> -->
			<li class="right"><a href="/?lang=en" title="English version">English</a></li>
		</ul>
<ul class="mainmenu2">
			<li><a href="/browse/?rubrid=608" title="Pro.File">Pro.File</a></li>
			<li><a href="/browse/?rubrid=69" title="Лица">Лица</a></li>
			<li><a href="/browse/?rubrid=2044" title="Бизнес с кауза">Бизнес с кауза</a></li>
			<li class="posledno"><a href="/browse/biznes_obrazovanie.php" title="Бизнес и образование">Бизнес и образование</a></li>
			
	<ul class="socialki">
		<li><a class="fb" href="https://www.facebook.com/karieri" title="Кариери във Facebook" target="_blank"> </a></li>
		<li><a class="twt" href="https://twitter.com/karieri" title="Кариери в Twitter" target="_blank"> </a></li>
		<li><a class="gp" href="https://plus.google.com/u/0/+karieribg" title="Кариери в Google+" target="_blank"> </a></li>
		<li><a class="lnk" href="https://www.linkedin.com/company/%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B8" title="Кариери в LinkedIn" target="_blank"> </a></li>
	</ul>
		</ul>
	</div>
							<div class="metatema">
		<ul>
			<li><span>Топ теми</span></li>
	<li><a href="/temi/moiat_universitet">Моят университет</a></li><li><a href="/temi/profesii">Професии</a></li><li><a href="/temi/moiat_idealen_kandidat_za_rabota">Моят идеален кандидат за работа</a></li><li><a href="/temi/cv_mentor">CV ментор</a></li><li><a href="/temi/kazusi">Казуси</a></li><li><a href="/temi/v_ofisa_na">В офиса на...</a></li><li><a href="/temi/pet_minuti_sus">Пет минути със ...</a></li><li><a href="/temi/petuchen_vic">Петъчен виц</a></li></ul></div>
											
						<ul class="allnews">
							<li><a href="/allnews/yesterday/" >От вчера (3)</a></li>
							<li><a href="/allnews/today/" >Всичко от днес (3)</a></li>
						</ul>
	
	<div id="bannerpromo_row" class="bannerpromo_row">
		<!-- /149508300/Karieri.bg_InnerPages_Megaboard_960x33 -->
		<div id='div-gpt-ad-1436887524758-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-2'); });
		</script>
		</div>
	</div>
	
<!-- banner 152x35 -->
	<div class="pathrow">
		<ul>
			<li class="pathrowhomelink"><a href="/" title="Начална страница"><img src="/img/new/homepic.gif" alt="Снимка" /></a></li>
			<li><a href="/browse/?rubrid=43" title="Мениджмънт">Мениджмънт</a></li>
			
		</ul>
	</div>
	
	<div class="pagerow">
		<div class="pagerowmaincol">
			
	<div class="article">
		<div class="articlemaintitle">
			<h1>Facebook за служители</h1>
		</div>
		<div class="articlesubtitle">Или как технологичната компания Softserve въвежда социална мрежа за вътрешнофирмена комуникация</div>

		
		<div class="articlemeta">
			<span class="article-author"><a href="/browse/author.php?authorid=575" title="Всички статии на Димитър Пижев">Димитър Пижев</a> |</span>
			<span class="article-date">07 Ное 2017, 14:08</span>
			<span class="article-views">1462 прочитания, <a href="#comments" title="Коментари">0 коментара</a></span>
		</div>

		<div class="article-social">
			<script>function fbs_click() {
									u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
			}</script>
			<a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http://www.karieri.bg/show/?storyid=3073408" onclick="return fbs_click()" title="Споделяне във Facebook" class="as-facebook">Share</a>
			<a rel="nofollow" target="_blank" href="http://twitter.com/share?text=Facebook+%D0%B7%D0%B0+%D1%81%D0%BB%D1%83%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8&via=Karieri&url=http://www.karieri.bg/3073408/" title="Споделяне в Twitter" class="as-twitter">Tweet</a>
			<a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http://www.karieri.bg/show/?storyid=3073408" title="Споделяне в Google Plus" class="as-gplus">Share</a>
		
			<a id="storyvotesid" class="as-karieri"></a>
			
		</div>
		<div class="articlecontentrow">
			<div class="articlecontentcol">
				<div class="articlecontenttext">
					<div class="articlecontentpicture">
		<div class="articlecontentpictureview">
			<img src="/shimg/zx640c_3073409.jpg" alt="Снимка" />
		</div>
		<div class="articlecontentpicturetext">
			
			<p class="articlecontentpicturetextdesc">Процесът по въвеждане на социалната мрежата в компанията отнема около месец и в него участва екип от 17 души.<br/></p>
			<p class="articlecontentpicturetextauthor">&nbsp;<strong>Фотограф: </strong> Надежда Чипева</p>
		</div>
	</div>
					
					<div class="articlecontentinnertext">
						<p><table class="news_tblwide"><tbody><tr><td><strong id="b_1494921926623_946">Иновации в офиса</strong><br />Как да ангажираме, мотивираме и задържим служителите си и дори да ги превърнем в посланици на работодателската ни марка. Това са най-честите предизвикателства, с които се опитват да се борят HR отделите. Но вече има и немалко добри практики в тази посока, от които може да се почерпят идеи и ноу-хау. Именно за тях разказва karieri.bg в поредицата "Иновации в офиса".<br />Новият пример е от софтуерната компания Softserve, които въвеждат вътрешнофирмена социална мрежа, за да улеснят комуникацията между колегите. А aко и вие имате интересен пример за иновация във вашия офис, пишете с кратка информация за него на karieri@karieri.bg.</td></tr></tbody></table><br />Само допреди няколко години терминът "социални мрежи" се подвизаваше основно в специализираната академична литература по социология и комуникационни науки. Днес тези думи са част не само от речника, но и от ежедневието на съвременния човек. Затова не е изненада, че от известно време този начин за комуникация започна да навлиза все по-често и в компаниите, измествайки вътрешнофирмени инструменти от типа на интранет, нюзлетъри и бюлетини, както и писането на официални и често пъти скучни имейли. Така служителите не само могат да разговарят помежду си, без значение от физическото си местоположение, но и да се информират бързо и лесно за най-новото относно фирмата, както и за събития и обучения, на които могат да се запишат.<br /><br />От друга страна, възможността по всяко време да поддържат контакт не само с прекия ръководител, но и с висшия мениджмънт, им дава усещане, че гласът им се чува на всички нива в организацията. Разбира се, и в този случай не липсват рискове – пилеене на време в "чатене" и ровене във фийдовете с информация, разпространение на слухове и клюки, изолиране в групи по интереси и проекти са само някои от тях. Решихме да надникнем във фирмения Facebook на технологичната компанията Softserve, за да видим как точно работи той и какви са ползите и предизвикателствата от използването му.<br /><br /><strong id="b_1510045732402_645">Една мрежа за всички</strong><br /><span>Фирмата пуска вътрешната си социална мрежа в края на 2016 г. Между различните алтернативни платформи, налични на пазара, като Slack например, ръководството се спира на Workplace, която е собственост на Facebook. Причината да избере точно този инструмент е, че е много близък до функциите и изгледа на Facebook, което го прави доста по-интуитивен за използване, обяснява Цветелина Пешева, HR маркетинг специалист в Softserve.</span><br /><br />Инструментът е достъпен от всяко мобилно устройство и има две приложения – едното за достъп до мрежата, а другото, подобно на Messenger, за лична комуникация с колегите. Всеки потребител си има свой собствен профил, който е видим за останалите, но основната комуникация се извършва в групи. Личният профил не включва нищо повече освен името на служителя, служебния телефон и позицията му в компанията, които са попълнени и подготвени още преди пускането на платформата от екипа по IT поддръжка. За разлика от Facebook обаче, където имаш списък с приятели, в Workplace не се сприятеляваш, а просто следиш колегите, чиито статуси и публикации искаш да четеш.<br /><br />Системата гарантира, че цялата публикувана в нея информация остава вътре във фирмата. Това означава например, че между личния и фирмения Facebook профил на потребителите няма никаква връзка. Другата основна разлика е, че комуникацията се случва най-често в групи, разпределени по интереси, отдели и локации. Така например не само членовете на един отдел, но всички колеги, които се интересуват от определена професионална тема или имат лично хоби, могат да си сформират група, в която да общуват помежду си. Задължително условие обаче е всяка група да има по един или двама модератори, които да поддържат тона на комуникация и да следят дали съдържанието и разговорите в нея са релевантни, така че да не се генерира излишен спам.<br /><br /><strong id="b_1510045735818_679">Първи стъпки в мрежата</strong><br /><span>Още от самото начало мрежата е отворена за всичките й над 4 хил. служители в целия свят, включително и България. Процесът по внедряване продължава близо месец и в него участва екип от 17 души</span>, който включва представители на отделите "Правен", "Информационни технологии", "Информационна сигурност", както и екипа по комуникации, пояснява Пешева. Първата стъпка е предварително да се създадат групи по подразбиране за отделните офиси и отдели, така че всеки служител да бъде включен автоматично в общата група на компанията, както и в съответните групи според държавата, града и отдела си.<br /><br />Идеята за следващата фаза, наречена "Шампиони пионери", идва по препоръка на Facebook. Компанията избира 400 посланици между служителите си, които са активни комуникатори и лидери на мнение. Тяхната задача е да създадат групи и да ги запълнят с интересно съдържание още преди старта на системата, а след него – да помогнат за популяризирането и разпространението му. "Ранното ангажиране на най-активните колеги помогна за изграждане на доверие към платформата и увеличаване на цялостния интерес към нея още от самото начало", коментира Пешева. Висшият мениджмънт също е въвлечен в първо лице в целия процес. Чрез неформални анонси и поредица от официални имейли ръководството сигнализира, че застава зад инициативата и й придава допълнителна видимост и важност сред служителите.<br /><br /><strong id="b_1510045739002_797">Иновация с продължение</strong><br /><span>Според Пешева основното предимство на социалната мрежа е, че комуникацията между всички организационни нива и офиси протича много по-интерактивно и ефективно. Освен това за разлика от предишния модел, основан на размяната на имейли, по-неформалното общуване в Workplace допринася за сближаването на ръководството до служителите и по-доброто опознаване на техните нужди и интереси. Възможността за публична обратна връзка също е важен елемент, като често се случва мениджър да поздрави директно в платформата член на екипа си за постигнатите резултати. Справката за цената на платформата показва, че използването й струва 3 долара месечно на служител за първите 1000 активни потребители и 2 долара, ако ползвателите са до 9 хил. Инструментът е безплатен за неправителствени организации и образователни институции.</span><br /><br />Близо година след нововъведението равносметката като цяло е положителна, отчита Пешева. Според последните данни за нивото на ангажираност в мрежата 84% от служителите на Softserve са активни потребители при наличие на над 200 активни групи. До момента системата се използва основно за разпространение на новини по неформален начин, стрийминг в реално време на различни обучения, насрочване на срещи, но и за генериране и обсъждане на идеи, работа по проекти и споделяне на ресурси. А намеренията на компанията оттук насетне са да следи и да си вади изводи от поведението на потребителите, за да създава по-ценно и смислено съдържание за тях и така да ги въвлича и ангажира още по-пълноценно с работния процес и ценностите на организацията.<br /><br /><em id="i_1508249415265_783">По темата работи и Александра Попова</em><br /><br />
		<div class="relatedArticles">
			<span class="relatedArticles-title">oще по темата:</span>

			<a class="leftArrw relatedArticles-left leftArrwOff"  onclick="slideboxes(this, 'leftArrw', 2, 'relatedArticlesHolder', 'relatedArticles-slide', 280)" href="javascript:void(0);"></a>
			<a class="rightArrw relatedArticles-right" onclick="slideboxes(this, 'rightArrw', 2, 'relatedArticlesHolder', 'relatedArticles-slide', 280);" href="javascript:void(0);"></a>

			<div class="relatedArticles-slider">
				<div class="relatedArticlesHolder"><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3062731" title="HR игри">
						<img alt="" src="/shimg/dx260y170_3062741.jpg" alt=""  />
						<span>HR игри</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3047929" title="Имате HR или мениджмънт иновация? Разкажете ни за нея!">
						<img alt="" src="/shimg/dx260y170_2478169.jpg" alt=""  />
						<span>Имате HR или мениджмънт иновация? Разкажете ни за нея!</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3034049" title="(Ро)Бот vs Счетоводител">
						<img alt="" src="/shimg/dx260y170_3034086.jpg" alt=""  />
						<span>(Ро)Бот vs Счетоводител</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=2971973" title="И нека най-добрият победи">
						<img alt="" src="/shimg/dx260y170_2971974.jpg" alt=""  />
						<span>И нека най-добрият победи</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=2886391" title="С усмивка на работа">
						<img alt="" src="/shimg/dx260y170_2889526.jpg" alt=""  />
						<span>С усмивка на работа</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=2886359" title="На планина с колеги">
						<img alt="" src="/shimg/dx260y170_2886361.jpg" alt=""  />
						<span>На планина с колеги</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=2886350" title="На тайна среща с HR-а">
						<img alt="" src="/shimg/dx260y170_2886355.jpg" alt=""  />
						<span>На тайна среща с HR-а</span>
					</a>
				</div></div>
			</div>
		</div><br /></p>
					</div>
					<ul class="showPaging">
						
					</ul>
					
					
					<div class="article-social">
			<script>function fbs_click() {
									u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
			}</script>
			<a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http://www.karieri.bg/show/?storyid=3073408" onclick="return fbs_click()" title="Споделяне във Facebook" class="as-facebook">Share</a>
			<a rel="nofollow" target="_blank" href="http://twitter.com/share?text=Facebook+%D0%B7%D0%B0+%D1%81%D0%BB%D1%83%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8&via=Karieri&url=http://www.karieri.bg/3073408/" title="Споделяне в Twitter" class="as-twitter">Tweet</a>
			<a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http://www.karieri.bg/show/?storyid=3073408" title="Споделяне в Google Plus" class="as-gplus">Share</a>
		
			<a id="storyvotesid-2" class="as-karieri"><script type="text/javascript">showstoryvoteform(3073408, 'init');</script></a>
		</div>
					<div class="labels">
		<h3>Етикети</h3>
	<label><a href="/search/ft.php?stext=SoftServe&searchinto=3" title= "Статии за SoftServe">SoftServe</a></label> <label><a href="/search/ft.php?stext=иновации&searchinto=3" title= "Статии за иновации">иновации</a></label> <label><a href="/search/ft.php?stext=комуникация&searchinto=3" title= "Статии за комуникация">комуникация</a></label> <label><a href="/search/ft.php?stext=мениджмънт&searchinto=3" title= "Статии за мениджмънт">мениджмънт</a></label> <label><a href="/search/ft.php?stext=офис&searchinto=3" title= "Статии за офис">офис</a></label> <label><a href="/search/ft.php?stext=работа&searchinto=3" title= "Статии за работа">работа</a></label> <label><a href="/search/ft.php?stext=служители&searchinto=3" title= "Статии за служители">служители</a></label> <label><a href="/search/ft.php?stext=човешки ресурси&searchinto=3" title= "Статии за човешки ресурси">човешки ресурси</a></label>
	</div>
				</div>
			</div>
		</div>
	</div>
	
	
						<div class="article">
				<div class="articlecontentrow">
					<div class="articlecontentcol">
						<div class="articlecontentprevnext">
							<div class="articlecontentprevnexttitle">още от тази рубрика:</div>
							<ul>
								<li class="prev">
									<a href="/show/?storyid=3070188" title="Показване на предишната статия">
										<img alt="" src="/shimg/dx310y190_3070196.jpg" alt=""  />
										<br class="clear">
										<span class="articlemore-title">Много поздрави от бъдещето</span>
									</a>
									<span class="articlemore-subtitle">
										Пет HR & мениджмънт предизвикателства, пред които са изправени компаниите и ръководителите
									</span>
								</li>
								<li class="next">
									<a href="/show/?storyid=" title="Показване на следващата статия">
										
										<br class="clear">
										<span class="articlemore-title"></span>
									</a>
									<span class="articlemore-subtitle">
										
									</span>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="articlecontentrow">
				<div class="articlecontentcol">
					<div class="title"><a target="_blank" href="http://www.economedia.bg/onlineads/prices.php#555607">Реклама</a></div><div style="position: relative; width: 100%; padding-top: 10px;"><div style="width: 468px; height: 60px; float:none; position: relative; margin: auto;">
		<!-- /149508300/Karieri.bg_InnerPages_468x60 -->
		<div id='div-gpt-ad-1436887524758-4' style='/*height:60px; width:468px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-4'); });
		</script>
		</div>
	</div></div>
				</div>
			</div>
			
		</div>
		<div class="pagerowsidebar">
		
		
		
		
		
					
	<div class="column colbborder" style="border-bottom: 0;">
		<h1><a target="_blank" href="http://www.economedia.bg/onlineads/prices.php#555607">Реклама</a></h1>
		<div class="sidebannercol">
			<div class="sidebanner">
				
		<!-- /149508300/Karieri.bg_Article_300x250 -->
		<div id='div-gpt-ad-1436887524758-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-1'); });
		</script>
		</div>
	
			</div>
		</div>
	</div>
	
		<!--  -->
					<div id="sidebar_filter" class="sidebarcol sidebarcolprofile">
				<ul class="tabs"><li id="sidelisttab11" class="active"><a href="javascript:void(0);" onclick="javascript:toggle_topreadselect(2, 1)" title="Показване на най-четени статии">най-четени</a></li><li id="sidelisttab12"><a href="javascript:void(0);" onclick="javascript:toggle_topreadselect(1, 2)" title="Показване на най-коментирани статии">най-коментирани</a></li></ul>

				<ul id="sidelist11" class="articles">
					<li >  <a href="/show/?storyid=3069491" title="3808 прочитания&#44;&nbsp;Прозрачността е ключова в управлението на бизнес промените">Прозрачността е ключова в управлението на бизнес промените</a></li>
					<li >  <a href="/show/?storyid=3070614" title="2571 прочитания&#44;&nbsp;&quot;Максима България&quot; с нов главен оперативен директор">"Максима България" с нов главен оперативен директор</a></li>
					<li >  <a href="/show/?storyid=3069945" title="2360 прочитания&#44;&nbsp;Как да се подготвим за професиите на бъдещето">Как да се подготвим за професиите на бъдещето</a></li>
					<li >  <a href="/show/?storyid=3072556" title="1655 прочитания&#44;&nbsp;Стажове, стипендии, конкурси (6 - 12 ноември)">Стажове, стипендии, конкурси (6 - 12 ноември)</a></li>
					<li class="posledno">  <a href="/show/?storyid=3071536" title="1649 прочитания&#44;&nbsp;Петъчен виц: Счупи ми се лопатата">Петъчен виц: Счупи ми се лопатата</a></li>
				</ul>
				<div id="sidelistlink11" class="link"><a href="/show/filter.php?type=1" title="Показване на Всички статии">всички</a></div>

				<ul id="sidelist12" class="articles" style="display: none;">
					<li class="posledno"><a href="/show/?storyid=3069945" title="2 коментара&#44;&nbsp;Как да се подготвим за професиите на бъдещето">Как да се подготвим за професиите на бъдещето</a></li>
				</ul>
				<div id="sidelistlink12" class="link" style="display: none;"><a href="/show/filter.php?type=2" title="Показване на Всички статии">всички</a></div>
				<script src="/lib/sidebar_topreadselect.js" type="text/javascript"></script>
				<script type="text/javascript">toggle_topreadselect(2, 1);</script>
			</div>

		
		<div id="dfpWidget">
		<!-- /149508300/Karieri.bg_BrandingWidget_300x40 -->
		<div id='div-gpt-ad-1436887524758-12'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-12'); });
		</script>
		</div>
	</div>
	
		
		
		
		
		<div class="sidebarFbBox">
		<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1"; 
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<div class="fb-like-box" data-href="http://www.facebook.com/karieri" data-width="300"  data-height="400" data-show-faces="true" data-stream="true" data-header="true"></div>
	</div>
		
		
		
		<div style="margin-top: 20px;">
			<iframe  scrolling="no" height="450px" frameborder="0" src="http://karieri.bg/legaladvice.php"></iframe>
		</div>
		
		<div class="column colbborder">
			<h1><a target="_blank" href="http://www.economedia.bg/onlineads/prices.php#555607" title="Реклама в Кариери">Реклама</a></h1>
			<div class="sidebanner">
				
		<!-- /149508300/Karieri.bg_InnerPages_2nd_300x250 -->
		<div id='div-gpt-ad-1436886851669-14'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436886851669-14'); });
		</script>
		</div>
	
			</div>
		</div>
	
	</div>
	</div>

<div class="menubottom">
		<div class="greenline"></div>
		<ul>
<!--
			<li class="purvo"><a href="/rss.php" title="Списък с RSS емисии">RSS емисия</a></li>
-->
			<li class="purvo"><a href="/sitemap" title="Списък с RSS емисии">RSS емисия</a></li>
			<li><a href="http://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама при нас" target="_blank">Реклама / Advertising</a></li>
			<li><a href="/show/st.php?page=help_bg" title="Помощ за работа със сайта">Помощ</a></li>
			<li><a href="/uslugi/" title="Информация за Кариери">За Кариери</a></li>
			<li><a href="/show/st.php?page=contacts_bg" title="Контакт с нас">Контакти</a></li>
			<li><a href="/show/st.php?page=mobikarieri" title="Информация за мобилната версия на сайта">Мобилна версия</a></li>
			<li class="posledno"><a href="/sitemap/" title="Карта на сайта">Карта</a></li>
			<li class="right"><a class="totoplink" href="#top" title="Обратно в началото на страницата">в началото</a></li>
		</ul>
	</div>
	<div class="footertext">© 2003-2017 Икономедиа АД съгласно <a href="http://economedia.bg/terms.php" title="Общи условия за ползване">Общи условия за ползване</a> <img src="http://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle; float: none;" />. <a href="http://economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="http://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;float:none;" /> . Поставянето на връзки към материали в сайтовете на Икономедиа е свободно. Уеб разработка и дизайн на <a href="http://www.economedia.bg/" title="Икономедиа">Икономедиа</a>. Сайтът използва графични  елементи от <a href="http://www.famfamfam.com/lab/icons/silk/" target="_blank" title="famfamfam" rel="nofollow">famfamfam</a> + <a href="http://dryicons.com" rel="nofollow" target="_blank" title="DryIcons">DryIcons</a>. Някои снимки © 2017 Associated Press и Reuters. Всички права запазени.
	<br/>Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
	</div>
	<ul class="shareTools">
		<li class="twitter"><a href="http://twitter.com/karieri" rel="nofollow" title="Кариери в Twitter" target="_blank">&nbsp;</a></li>
		<li class="facebook"><a href="http://www.facebook.com/karieri" rel="nofollow" title="Кариери във Facebook" target="_blank">&nbsp;</a></li>
		<li class="google"><a href="https://plus.google.com/b/104938588578925232895/104938588578925232895/posts" rel="nofollow" title="Кариери в Google+" target="_blank">&nbsp;</a></li>
		<li class="linkedin"><a href="https://www.linkedin.com/company/%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B8" rel="nofollow" title="Кариери в LinkedIn" target="_blank">&nbsp;</a></li>
	</ul>
	<div class="footertext" style="width: 100%; text-align: center;">
		<a class="mobiLink" href="//www.karieri.bg/management/3073408_facebook_za_slujiteli/?sitever=m" rel="nofollow"><img style="float: none;" src="/img/mobi-ico-999.gif" alt="mobile" /> Към мобилната версия на сайта</a>
		<div class="cntrs">	
	<!-- Web Counter code start -->
<font size="1"><script type="text/javascript" language="javascript"><!-- 
_d=document; _n=navigator; _t=new Date(); function t() { _d.write( 
"<img src=\"http://counter.search.bg/cgi-bin/c?_id=kar_bg&_z=0&_r="+
_r+"&_c="+_c+"&_j="+_j+"&_t="+(_t.getTimezoneOffset())+"&_k="+_k+
"&_l="+escape(_d.referrer)+"\" width=70 height=15 "+
"border=0>");} _c="0"; _r="0"; _j="U"; _k="U"; _d.cookie="_c=y";
_d.cookie.length>0?_k="Y":_k="N";//--></script>
<script type="text/javascript" language="javascript1.2"><!-- 
_b=screen; _r=_b.width; _n.appName!="Netscape"?_c=_b.colorDepth : _c=_b.pixelDepth;
_n.javaEnabled()?_j="Y":_j="N";//--></script>
<a href="http://counter.search.bg/cgi-bin/s?_id=kar_bg" 
target="_top" rel="nofollow"><script type="text/javascript" language="javascript"><!-- 
t(); //--></script><noscript><img width="70" height="15" border="0" alt="" 
src="http://counter.search.bg/cgi-bin/c?_id=kar_bg&_z=0" /></noscript></a></font>
<!-- Web Counter code end -->

<!-- NACHALO NA TYXO.BG BROYACH -->
<a href="http://www.tyxo.bg/?8566" title="Tyxo.bg counter" target="_blank" rel="nofollow"><script type="text/javascript" language="JavaScript">
<!--
d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/8566?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
//-->
</script><noscript><img src="http://cnt.tyxo.bg/8566" width="80" height="15" border="0" alt="Tyxo.bg counter" /></noscript></a>
<!-- KRAI NA TYXO.BG BROYACH -->

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / karieri.bg / Others -->
			<script type="text/javascript">
			var pp_gemius_identifier = 'dv2a.w_1P7EdjlH9D8_1V_W0rjvFkCbMDSQkK4cXTej.v7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
    
    <script async src="https://cdn.onthe.io/io.js/UtojH25CpD4T"></script>
    
	</div>
	</div>
	
	
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/kquarterly/" title="Kapital Quarterly">KQuarterly</a>
</p>
</div>
	
</div>
</div>
</div>

		<!-- /149508300/Karieri.bg_InnerPages_TopLayer_Banner -->
		<div id='div-gpt-ad-1436887524758-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-5'); });
		</script>
		</div>
	
</div>

		<!-- /149508300/Karieri.bg_InnerPages_Nativead_Filter_10x20 -->
		<div id='div-gpt-ad-1436887524758-3' style='/*height:1px; width:1px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-3'); });
		</script>
		</div>
	
</body>
</html>