<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="работа, обяви за работа, job, jobs, кариера, kariera, karieri.bg, rabota, заплата, CV, автобиография, мотивационно писмо, съвети, HR, човешки ресурси, образование, форум за работа, стипендии, стажове, конкурси" />
	<meta name="description" content="Селекция с актуални кариерни инициативи и събития през седмицата" />
	
	<title>Новини - Стажове, стипендии, конкурси (2 - 8 април) - KARIERI.bg</title>
	<link rel="SHORTCUT ICON" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Karieri.bg - Новини и статии" href="/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Karieri.bg - Обяви за работа" href="/rss/?type=1" />
	<link rel="canonical" href="https://www.karieri.bg/karieren_klub/novini/3156732_stajove_stipendii_konkursi_2_-_8_april/" />
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/minc/f=__lib__ie6.css" />
	<![endif]-->
	<link href="https://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/minc/f=lib__css.css&amp;v=158" />
	
	<meta property="og:title" content="Стажове, стипендии, конкурси (2 - 8 април)"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.karieri.bg/karieren_klub/novini/3156732_stajove_stipendii_konkursi_2_-_8_april/"/>
	<meta property="og:site_name" content="www.karieri.bg"/>
	<meta property="fb:app_id" content="470048009833969">
	<meta property="og:image" content="https://www.karieri.bg/shimg/zx620y323k_3156737.jpg"/>
        <meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="323" />
	<meta property="og:description" content="Селекция с актуални кариерни инициативи и събития през седмицата"/>
	
	<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&amp;f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js&amp;v=3"></script>
	<script src="/minj/f=lib__default.js&amp;v=53" type="text/javascript"></script>
	
	<link href="https://id.capital.bg/minc/f=lib__login.css&v=32" type="text/css" rel="stylesheet" />
	<script type="text/javascript" src="https://id.capital.bg/minj/f=lib__login.js&amp;v=46"></script>
	
	
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/149508300/Karieri.bg_Article_300x250', [[300, 250], [300, 1000], [300, 600]], 'div-gpt-ad-1436887524758-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_Leader_728x90', [728, 90], 'div-gpt-ad-1436887524758-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_Megaboard_960x33', [[940, 200], [960, 33], [1, 1], [940, 90], [940, 220]], 'div-gpt-ad-1436887524758-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_Nativead_Filter_10x20', [10, 10], 'div-gpt-ad-1436887524758-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1436887524758-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_TopLayer_Banner', [[750, 200], [940, 60], [150, 150], [750, 300], [800, 600]], 'div-gpt-ad-1436887524758-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_BrandingWidget_300x40', [[300, 40], [300, 150], [300, 300]], 'div-gpt-ad-1436887524758-12').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1436886851669-14').addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
		    
		googletag.pubads().enableSyncRendering();
	
		    googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().setTargeting('story_id', '3156732');googletag.pubads().setTargeting('rubr_id', ['1','27','274','2045','2046','2048','2053','2158','2162','2694','2706','2708','2709','2721','2744','2817']);googletag.pubads().setTargeting('keywords', ['/karieren_klub/novini','Стажове стипендии кон']);
		    googletag.enableServices();
		  });
		</script>
	
	<script type="text/javascript" src="/minj/b=lib&f=indexpage_anketaajax.js,motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js"></script>
<!--[if IE 6]>
<script src="/lib/DD_belatedPNG.js"></script>
<script>
	DD_belatedPNG.fix('.popupspc');
</script>
<![endif]-->

	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/3.2.12/flowplayer-3.2.11.min.js"></script>

	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-317994-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-317994-12');
</script>
	
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@karieri">
		<meta name="twitter:title" content="Стажове, стипендии, конкурси (2 - 8 април)">
		<meta name="twitter:description" content="Селекция с актуални кариерни инициативи и събития през седмицата">
		<meta name="twitter:image:src" content="http://www.karieri.bg//shimg/zx640c_3156737.jpg">
	
</head>
<body>
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZBHRK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZBHRK');</script>
<!-- End Google Tag Manager -->
	
	<a name="top"></a>
	
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner">
			<span>Този сайт използва бисквитки (cookies). Ако желаете можете да научите повече <a href="http://www.economedia.bg/cookies" target="_blank">тук</a>.</span>
			<a href="#" class="cookies-banner-button">Разбрах</a>
		</div>
	</div>
	
	<div id="bodyall" class="bodyall">
		<div id="bodyall2" class="bodyall">
			<div class="clear"></div>
			<div class="lg">
				<div class="lgHolder">
					
	<ul class="gut">
		<li class="e"><a href="https://www.economedia.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="https://id.capital.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="https://www.capital.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="https://www.dnevnik.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="https://www.karieri.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="https://www.bacchus.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="https://www.odit.info?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="https://www.regal.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li class="blue"><a href="https://www.digitalk.bg/?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li class="blue"><a href="https://www.capital.bg/kquarterly/?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
	</ul>
	
					<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="https://id.capital.bg/reg.php" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="https://id.capital.bg/newsletters.php" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="https://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="javascript:void(0);" title="влизане в системата, ако вече сте се регистрирали" onclick="openlogin();">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="https://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
				</div>
			</div>
			
			<div class="bodycenter">
				<div class="bodywhite">
					<div class="header">
						<div class="headerlogo"><a href="/" title="Начална страница на Кариери"><img width="212" height="90" src="/img/new/karieri-logo-2018.svg?v=3" alt="Karieri.bg" /></a></div>
								<div class="headerbanner">
		
		<!-- /149508300/Karieri.bg_InnerPages_Leader_728x90 -->
		<div id='div-gpt-ad-1436887524758-0' style='/*height:90px; width:728px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-0'); });
		</script>
		</div>
	
	</div>
					</div>

								<div class="mainmenu">
		<ul class="mainmenu1">
			<!-- <li class="home nobrdr"><a href="/" title="Начална страница на Кариери"><span>Към началото на КАРИЕРИ</span></a></li> -->
			<li><a href="/uslugi/" title="Публикуване на обява. Цени и услуги.">За работодатели</a></li>
			<li><a href="/job/ads.php" title="Обяви. Каталог. Вашето CV.">Обяви за работа</a></li>
			<li><a href="/edu/ads.php" title="Обяви и информация за обучения">Обучения</a></li>
			<li class="active"><a href="/karieren_klub/" title="Всичко за вашето кариерно развитие">Кариерен клуб</a></li>
			<li><a href="/kariera_v_es">Кариера в ЕС</a></li>
			<li><a href="/browse/?rubrid=43">Мениджмънт</a></li>
			<li><a href="/browse/?rubrid=3016" title="MBA">MBA</a></li>
			<!-- <li><a href="/browse/?rubrid=2706">Възможности</a></li> -->
			<!-- <li><a href="/browse/biznes_obrazovanie.php"><span class="new">Бизнес и образование</span></a></li> -->
			<li><a href="/k3/" title="Издания на Кариери">Издания</a></li>
			<li><a href="/forum/" title="Форума на Кариери">Форум</a></li>
			<li><a href="https://www.capital.bg/next/" target="_blank" title="Next Generation"><img src="/img/new/nextlogo.png" alt="Next Generation"/></a></li>
			<!-- <li><a href="/konkurs/" title="Конкурс">Конкурс</a></li> -->
			<li class="right"><a href="/?lang=en" title="English version">English</a></li>
		</ul>
<ul class="mainmenu2">
			<li class="active"><a href="/browse/?rubrid=1" title="Новини">Новини</a></li>
			<li><a href="/browse/?rubrid=27" title="Съвети">Съвети</a></li>
			<li><a href="/browse/?rubrid=791" title="Блог">Блог</a></li>
			<li><a href="/karieren_klub/kkfinansi/" title="Кариерен клуб: Финанси">Клуб: Финанси</a></li>
            <li><a href="/karieren_klub/kkikt/" title="Кариерен клуб: ИКТ">Клуб: ИКТ</a></li>
            <li><a href="/karieren_klub/kkmarketing/" title="Кариерен клуб: Маркетинг, реклама и PR">Клуб: Маркетинг, реклама и PR</a></li>	
            <li><a href="/karieren_klub/kknrd/" title="Кариерен клуб: Инженеринг и иновации">Клуб: Инженеринг и иновации</a></li>
            <li class="posledno"><a href="/karieren_klub/kkzeleni/" title="Кариерен клуб: Зелени професии">Клуб: Зелени професии</a></li>
			
	<ul class="socialki">
		<li><a class="fb" href="https://www.facebook.com/karieri" title="Кариери във Facebook" target="_blank"> </a></li>
		<li><a class="twt" href="https://twitter.com/karieri" title="Кариери в Twitter" target="_blank"> </a></li>
		<li><a class="gp" href="https://plus.google.com/u/0/+karieribg" title="Кариери в Google+" target="_blank"> </a></li>
		<li><a class="lnk" href="https://www.linkedin.com/company/%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B8" title="Кариери в LinkedIn" target="_blank"> </a></li>
	</ul>
		</ul>
	</div>
							<div class="metatema">
		<ul>
			<li><span>Топ теми</span></li>
	<li><a href="/temi/moiat_universitet">Моят университет</a></li><li><a href="/temi/profesii">Професии</a></li><li><a href="/temi/moiat_idealen_kandidat_za_rabota">Моят идеален кандидат за работа</a></li><li><a href="/temi/cv_mentor">CV ментор</a></li><li><a href="/temi/kazusi">Казуси</a></li><li><a href="/temi/v_ofisa_na">В офиса на...</a></li><li><a href="/temi/pet_minuti_sus">Пет минути със ...</a></li><li><a href="/temi/petuchen_vic">Петъчен виц</a></li></ul></div>
											
						<ul class="allnews">
							<li><a href="/allnews/yesterday/" >От вчера (0)</a></li>
							<li><a href="/allnews/today/" >Всичко от днес (3)</a></li>
						</ul>
	
	<div id="bannerpromo_row" class="bannerpromo_row">
		<!-- /149508300/Karieri.bg_InnerPages_Megaboard_960x33 -->
		<div id='div-gpt-ad-1436887524758-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-2'); });
		</script>
		</div>
	</div>
	
<!-- banner 152x35 -->
	<div class="pathrow">
		<ul>
			<li class="pathrowhomelink"><a href="/" title="Начална страница"><img src="/img/new/homepic.gif" alt="Снимка" /></a></li>
			<li><a href="/browse/?rubrid=2158" title="Кариерен клуб">Кариерен клуб</a></li>
			<li><a href="/browse/?rubrid=1" title="Новини">Новини</a></li>
			
		</ul>
	</div>
	<!-- banner 152x35 -->
	<div class="pagerow">
		<div class="pagerowmaincol">
			
	<div class="article">
		<div class="articlemaintitle">
			<h1>Стажове, стипендии, конкурси (2 - 8 април)</h1>
		</div>
		<div class="articlesubtitle">Селекция с актуални кариерни инициативи и събития през седмицата</div>

		
		<div class="articlemeta">
			<span class="article-author">Велислав Филипов |</span>
			<span class="article-date">02 Апр 2018, 11:53</span>
			<span class="article-views">646 прочитания, <a href="#comments" title="Коментари">0 коментара</a></span>
		</div>

		<div class="article-social">
			<script>function fbs_click() {
									u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
			}</script>
			<a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http://www.karieri.bg/show/?storyid=3156732" onclick="return fbs_click()" title="Споделяне във Facebook" class="as-facebook">Share</a>
			<a rel="nofollow" target="_blank" href="http://twitter.com/share?text=%D0%A1%D1%82%D0%B0%D0%B6%D0%BE%D0%B2%D0%B5%2C+%D1%81%D1%82%D0%B8%D0%BF%D0%B5%D0%BD%D0%B4%D0%B8%D0%B8%2C+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B8+%282+-+8+%D0%B0%D0%BF%D1%80%D0%B8%D0%BB%29&via=Karieri&url=http://www.karieri.bg/3156732/" title="Споделяне в Twitter" class="as-twitter">Tweet</a>
			<a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http://www.karieri.bg/show/?storyid=3156732" title="Споделяне в Google Plus" class="as-gplus">Share</a>
		
			<a id="storyvotesid" class="as-karieri"></a>
			
		</div>
		<div class="articlecontentrow">
			<div class="articlecontentcol">
				<div class="articlecontenttext">
					<div class="articlecontentpicture">
		<div class="articlecontentpictureview">
			<img src="/shimg/zx640c_3156737.jpg" alt="Снимка" />
		</div>
		<div class="articlecontentpicturetext">
			
			<p class="articlecontentpicturetextdesc"></p>
			<p class="articlecontentpicturetextauthor">[Shutterstock]&nbsp;<strong></strong> </p>
		</div>
	</div>
					
					<div class="articlecontentinnertext">
						<p><table class="news_tblwide"><tbody><tr><td><em>В <strong>рубриката "Стажове, стипендии, конкурси"</strong> на Karieri.bg в началото на всяка седмица ви представяме обзор на различни възможности за кариерно развитие. В нея можете да намерите най-актуалните предложения за безплатни обучения, събития, стажове, конкурси и стипендии, които да ви помогнат да усъвършенствате уменията си, да обогатите опита си и да бъдете по-успешни в работата си.<br /><br />А</em><em>ко </em><em>и вашата компания предлага подобни възможности</em><em>, </em><em>изпратете ни повече информация</em><em> на <a href="mailto:karieri@karieri.bg" style="padding: 0px; margin: 0px; -webkit-tap-highlight-color: transparent; color: rgb(44, 128, 213); text-decoration: none; outline: none;" target="_blank" target="_blank">karieri@karieri.bg</a>.</em></td></tr></tbody></table><br /><span><em>Стажове</em></span><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>Фондация "Заедно в час" удължава срока за кандидатстване за участници по програмата за професионално и лидерско развитие.</strong><span> До 10 април всички желаещи да се включат в новия випуск учители по програмата могат да подадат кандидатурите си на </span><a href="https://apply.zaednovchas.bg/" style="text-decoration:none;" target="_blank"><span>сайта на инициативата</span></a><span>.</span><span> </span><span>Одобрените участници ще преподават две години в училища, партньори на организацията, като ще започнат работа от септември 2018 г. Преди това ще преминат интензивна лятна подготовка, която заедно с допълнителни обучения през двете години ще им помогне да придобият умения, както за работа в класната стая, така и за кариерно развитие с фокус върху образованието. За кандидатстване не е нужен предишен преподавателски опит, нито придобита професионална квалификация "учител". Необходима е завършена бакалавърска степен (до 15 септември 2018 г.) и нагласа, че всяко дете може да постигне успех. Подробните изисквания за кандидатстване и процеса на подбор може да откриете </span><a href="https://apply.zaednovchas.bg/" style="text-decoration:none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><span>До 13 април продължава и кампанията за училища партньори на фондацията. Учебните заведения могат да попълнят своите заявки за нови учители за учебната 2018/2019 г. през интернет </span><a href="https://zaednovchas.bg/for-schools/?utm_medium=email&utm_campaign=-%20%20-&utm_content=-%20%20-+CID_18bedd1de902efad30d91bd860822961&utm_source=Campaign%20Monitor&utm_term=wwwzaednovchasbgfor-schools" style="text-decoration:none;" target="_blank"><span>страницата на фондацията</span></a><span>. Повече информация за училищата партньори може да бъде намерена </span><a href="https://zaednovchas.bg/for-schools/?utm_medium=email&utm_campaign=-%20%20-&utm_content=-%20%20-+CID_18bedd1de902efad30d91bd860822961&utm_source=Campaign%20Monitor&utm_term=wwwzaednovchasbgfor-schools" style="text-decoration:none;" target="_blank"><span>тук</span></a><span>.</span></span><table class="news_tblwide"><tbody><tr><td><span><strong>Икономическият седмичник "Капитал" търси стажанти.</strong><span> Кандидатите за пролетната стажантска програма на медията трябва да са студенти в икономическа специалност, да владеят английски език и да имат познания за работа с Excel. Избраните участници ще преминат обучение по журналистика и ще могат на да натрупат практически опит. След стажа има възможност и за постоянна работа в "Капитал". Крайният срок за кандидатстване е 2 април. CV и мотивационно писмо се изпращат на </span><a href="mailto:pisma@capital.bg" style="text-decoration:none;" target="_blank"><span>pisma@capital.bg</span></a><span>.</span></span></td></tr></tbody></table><table class="news_tblwide"><tbody><tr><td><strong>Още предложения за стажове търсете в <a href="http://www.karieri.bg/obiavi_za_rabota/?filter=staj" style="padding: 0px; margin: 0px; -webkit-tap-highlight-color: transparent; color: rgb(44, 128, 213); text-decoration: none; outline: none;" target="_blank" target="_blank">специализираната секция за стажантски програми на karieri.bg</a>.<br />Ако искате да публикуваме и вашата обява за стаж, пишете на reklama@karieri.bg.</strong></td></tr></tbody></table><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><em>Конкурси</em></span><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>Организацията EURid организира видео конкурс на тема "Многоезичието в дигиталния свят". </strong><span>Инициативата се провежда по случай годишнината на домейна на кирилица .ею, която ще настъпи на 1 юни 2018 г. Конкурсът е отворен за хора на възраст между 18 и 26 години. Крайният срок за изпращане на видеата е 18 април 2018 г. Участниците имат възможност да спечелят стаж в организацията с поети разходи по настаняване и самолетни билети, както и билети за събитието DigitalK. Подробности за конкурса може да намерите на </span><a href="https://eurid.eu/bg/doteyuanniversary/" style="text-decoration:none;" target="_blank"><span>страницата на организацията</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>На 21 април ще се проведе състезанието One Day Design Challenge в "Експо баня София".</strong><span> В събитието, организирано от Roca, ще могат да се включат студенти и млади професионалисти на възраст до 30 години от цялата страна с интереси в областта на архитектурата и дизайна. Те ще трябва да създадат дизайн на елемент (продукт), свързан с пространството на банята. Конкретното задание на конкурса ще стане известно на участниците едва сутринта на самия ден на провеждането му. Целта на инициативата е да предостави на младите архитекти и дизайнери платформа, където могат да покажат таланта си. Събитието дава възможност и за контакт с утвърдени професионалисти и представители на бизнеса. Наградният фонд за конкурса ще е 4200 лв., а освен това победителите ще имат възможност да участват и в допълнителен уъркшоп за дизайн с утвърдени международни лектори. Участниците могат да се състезават индивидуално или в отбори от максимум трима души. Необходима е </span><a href="http://www.onedaydesignchallenge.net/en/" style="text-decoration:none;" target="_blank"><span>предварителна регистрация</span></a><span> до 18 април 2018 г. Подробна информация за конкурса може да откриете </span><a href="http://www.onedaydesignchallenge.net/en/rules-bulgaria-2018-bulgarian?contest=41545" style="text-decoration:none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>Siemens организира регионален журналистически конкурс Siemens Press Award.</strong><span> Целта на събитието е да отличи и награди най-добрите материали по актуални въпроси и проблеми на днешния свят, а темата на тазгодишното издание е "Дигиталното бъдеще на градовете, индустрията и енергетиката". Конкурсът ще се проведе в 11 страни от Централна и Югоизточна Европа и в него могат да участват както печатни, така и онлайн и електронни медии. Основната цел на съревнованието е да отличи най-добрите медийни материали по темата и да насърчи общуването между журналисти от региона. Материалите трябва да са излъчени или публикувани до 14 август 2018 г. Те трябва да отразяват в дълбочина темата в национален или международен контекст. Крайният срок за кандидатстване е 15 август 2018 г., а кандидатурите трябва да бъдат изпращани на </span><a href="mailto:pressaward.bg@siemens.com" style="text-decoration:none;" target="_blank"><span>pressaward.bg@siemens.com</span></a><span>. Изпратените материали ще бъдат оценявани от експертно жури. Трите най-добри журналистически материала от Югоизточна Европа ще бъдат наградени по време на гала вечеря. Повече информация за конкурса може да намерите на </span><a href="https://w5.siemens.com/web/bg/bg/corporate/portal/Press/News/Pages/2018_Siemens_Press_Award.aspx" style="text-decoration:none;" target="_blank"><span>сайта на Siemens</span></a><span>.</span></span><br /><br /><strong>Срокът за кандидатстване за участие в Националната стипендиантска програма "За жените в науката" се удължава до 30 април 2018 г.</strong> Конкурсът търси талантливи български жени учени в сферата на естествените науки, които ще бъдат наградени със стипендии от по 5000 евро. Изискванията към кандидатите са да бъдат на възраст до 35 години, да са докторанти или вече да са защитили докторска степен, да се занимават с изследвания в сферата на естествените науки и да работят по авторски научен проект, който да реализират със стипендията в България. Подробна информация за конкурса е достъпна на <a href="http://www.zajenitevnaukata.bg/" target="_blank">официалния сайт на програмата</a>. Кандидатите могат да изпратят своите заявления и документи за участие на <a href="mailto:stanislava.nishkova@mfa.bg" target="_blank">stanislava.nishkova@mfa.bg</a> или по пощата до Националната комисия за ЮНЕСКО в България.<br /><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><em>Работа</em></span><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>Агенцията по заетостта стартира нов прием на заявления по проект "Родители в заетост" в периода 26 март – 20 април 2018 г.</strong><span> Проектът цели да подпомогне родители с деца до 5 години за по-доброто съвместяване на професионалния с личния живот, като същевременно предоставя възможност за заетост на безработни лица за полагане на грижи за отглеждане на малки деца. По време на приема по проекта право да подават заявления имат родители на деца до 5 години, които не са записани в детски заведения. Родителите, които могат да се възползват от услугата по проекта, са както такива, с осигурено работно място по трудово правоотношение или самонаети/самоосигуряващи се лица, които към момента полагат грижа за децата си и не са се върнали на работа, така и безработни. Заявления ще се приемат както на хартиен носител във всички бюра по труда в страната, така и на </span><a href="mailto:roditeli-v-zaetost@az.government.bg" style="text-decoration:none;" target="_blank"><span>roditeli-v-zaetost@az.government.bg</span></a><span>. Подробна информация по проекта може да откриете </span><a href="https://www.az.government.bg/pages/roditeli-v-zaetost/" style="text-decoration:none;" target="_blank"><span>тук</span></a><span>.</span></span><table class="news_tblwide"><tbody><tr><td><strong>"Дневник" търси репортер, който умее да открива новини.</strong><span> Кандидатите трябва да могат да създават или редактират текст до кратко и ясно съдържание, да предават новина в 140 знака, да владеят английски език и да познават добре социалните мрежи, а интересът към заснемане на видео и фоторепортажи е предимство. Желаещите да кандидатстват за позицията трябва да пратят CV и мотивационно писмо на </span><a href="mailto:karieri@dnevnik.bg" style="text-decoration:none;" target="_blank"><span>karieri@dnevnik.bg</span></a><span> до 23 април, като посочат, че кандидатстват за позицията "репортер". Повече информация може да намерите на </span><a href="https://www.dnevnik.bg/bulgaria/2018/03/22/3150190_dnevnik_tursi_reporter/" style="text-decoration:none;" target="_blank"><span>страницата на "Дневник</span></a><span>".</span></td></tr></tbody></table><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><em>Доброволчество</em></span><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>"Нощ на литературата" набира доброволци, които да помагат в организацията на тазгодишното издание.</strong><span> На събитието на 9 май на различни локации в столицата ще се четат откъси от 20 европейски книги, издадени след 2000 г. Инициативата ще започне в 18 часа и ще продължи до 21:30. Доброволците ще трябва да координират провеждането на събитието в София. Освен това трябва да информират, посрещат и насочват посетителите в така наречените "читателски гнезда". Участниците имат възможност да организират събитие от международен характер, а и ще натрупат опит в сферата на литературата и културата. Те трябва да бъдат на разположение от 16 до 22 часа на 9 май. Преди началото на "Нощта на литературата" ще бъде проведен и предварителен инструктаж за работата на доброволците. Мястото и часът ще бъдат уточнени допълнително. Всеки желаещ може да стане доброволец, като попълни </span><a href="https://docs.google.com/forms/d/1-GyNEL8fQLKjMh4TXz8wYg6z91NxN_Dd4Z82zhdQxwo/viewform?edit_requested=true" style="text-decoration:none;" target="_blank"><span>електронен формуляр</span></a><span> за участие. Повече информация може да намерите </span><a href="https://docs.google.com/forms/d/1-GyNEL8fQLKjMh4TXz8wYg6z91NxN_Dd4Z82zhdQxwo/viewform?edit_requested=true" style="text-decoration:none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><em>Обучения</em></span><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>"Заедно в час" и Факултативен студентски съвет на Факултета по журналистика и масова комуникация (ФЖМК) организират уроци по лидерство на тема "Как да водиш - в ефира и обществото".</strong><span> Главният лектор на събитието ще бъде Евелина Павлова, която е радио и телевизионен водещ, а освен това е била и програмен директор в Радио FM+ и Star FM. На събитието ще бъдат обсъдени обстойно темите журналистика, управление и социално лидерство. Обучението ще се проведе на 3 април от 15 часа в сградата на ФЖМК на Софийския университет. Входът за събитието е свободен, но е необходима задължителна </span><a href="https://bit.ly/2E4PLm1" style="text-decoration:none;" target="_blank"><span>регистрация</span></a><span>. Повече информация може да намерите </span><a href="https://www.facebook.com/events/555158294845567/" style="text-decoration:none;" target="_blank"><span>тук</span></a><span>.</span></span><table class="news_tblwide"><tbody><tr><td><strong>Още предложения за обучения в различни области може да разгледате в <a href="http://www.karieri.bg/obuchenie_obiavi/" style="padding: 0px; margin: 0px; -webkit-tap-highlight-color: transparent; color: rgb(44, 128, 213); text-decoration: none; outline: none;" target="_blank" target="_blank">секцията "Обучения"</a> на Karieri.bg.<br />Ако искате да публикуваме и вашата обява за обучение, пишете на reklama@karieri.bg.</strong></td></tr></tbody></table><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><em>Събития</em></span><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>356labs и "Мини машини" организират "В света на презентациите с Мишо" на 3 април от 19 часа. </strong><span>На събитието ще бъдат разяснени въпросите как да представим по-атрактивно дадена презентация, как да говорим пред публика и много други. Основателят на организацията "Мини машини" Михаил Стефанов ще говори за специалното отношение към презентациите. Входът е свободен, а предварителна регистрация не е необходима. Събитието ще се проведе на адрес: София, ул. "Ангел Кънчев" 3. Повече информация може да намерите </span><a href="https://www.facebook.com/events/431700313928668/" style="text-decoration:none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>През април ще се проведе инициативата "Месец, посветен на справянето със стреса" (Stress Аwareness Month).</strong><span> Каузата се организира от Център за управление на стреса "Серенити" и Център "Терапи Боуен" и около нея се обединяват над 200 клуба, терапевти, доктори, артисти и специалисти. На над 400 събития в цялата страна хората ще могат да се информират за това какви са рисковете от стреса в ежедневието, а освен това ще бъдат предложени и начини за справяне с прекомерния стрес. В програмите ще бъдат включвани безплатни анти-стрес терапии, консултации от психолози, йога практики, театрални постановки, арт сесии и много други. Цялата информация и график на събитията може да намерите </span><a href="http://nenastresa.com/program/" style="text-decoration:none;" target="_blank"><span>тук</span></a><span>. Подробности за инициативата може да видите на </span><a href="http://nenastresa.com/" style="text-decoration:none;" target="_blank"><span>страницата на "Месец, посветен на справянето със стреса"</span></a><span>.</span></span><table class="news_tblwide"><tbody><tr><td><span><strong>Все още актуални възможности за развитие от рубриката от миналата седмица:</strong></span><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><em>Повече информация за тях можете да намерите </em><a href="https://www.karieri.bg/karieren_klub/novini/3152828_stajove_stipendii_konkursi_26_mart_-_1_april/" style="text-decoration:none;" target="_blank"><em>тук</em></a><em>.</em></span><br /><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>"Силвър Стар" търси стажант касиер и </strong><a href="https://www.karieri.bg/viewadv/rabota/42620_stajant_avtomontyor_za_serviz_leki_avtomobili/" style="text-decoration:none;" target="_blank"><strong>автомонтьор за сервиз на леки автомобили</strong></a><strong> "Мерцедес-Бенц" за своя клон в Пловдив, както и </strong><a href="https://www.karieri.bg/viewadv/rabota/42581_stajant_injener_za_avtobusi_mercedes-benc_i_setr/" style="text-decoration:none;" target="_blank"><strong>стажант инженер за автобуси</strong></a><strong> в София.</strong><span> Желаещите да кандидатстват трябва да изпратят CV и актуална снимка на </span><a href="mailto:careers@silverstar.bg" style="text-decoration:none;" target="_blank"><span>careers@silverstar.bg</span></a><span> до 21 април 2018 г. От компанията имат нужда и от</span><strong> стажант търговец на употребявани автомобили във Варна, </strong><span>като крайният срок за тази позиция е 11 април. Повече информация вижте на </span><a href="https://www.karieri.bg/viewadv/rabota/42622_stajant_kasier_v_mercedes-benc/" style="text-decoration:none;" target="_blank"><span>Karieri.bg</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>ВУЗФ обявява конкурс за две пълни стипендии за обучение в бакалавърска и магистърска програма на университета.</strong><span> Подробности за условията за кандидатстване може да намерите на </span><a href="http://www.vuzf.bg/?Template=VUZFActualNews" style="text-decoration:none;" target="_blank"><span>сайта на ВУЗФ</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>Дружеството за Обединените нации в България организира конкурс за избор на бъдещите младежки делегати на страната ни към ООН. </strong><span>Подробности за критериите за кандидатстване, селекционните етапи, както и </span><a href="http://bgyouthdelegate.org/apply-now-2018/" style="text-decoration:none;" target="_blank"><span>формуляр за кандидатстване</span></a><span> може да намерите на </span><a href="http://bgyouthdelegate.org/" style="text-decoration:none;" target="_blank"><span>страницата на конкурса</span></a><span>. Крайният срок за подаване на документите е 11 април 2018 г. </span></span><br /><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>Фондация "Тебешир" организира национален конкурс за приказка на тема "Моят учител е супергерой". </strong><span>Победителите ще бъдат обявени на </span><a href="http://tebeshir.bg/bg" style="text-decoration:none;" target="_blank"><span>сайта на фондацията</span></a><span> през май. Повече информация за националния конкурс може да откриете </span><a href="http://tebeshir.bg/bg/superheroes2018" style="text-decoration:none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>ВУЗФ организира конкурса "Млад Одитор 2018".</strong><span> Желаещите да участват трябва да </span><a href="http://mladoditor.vuzf.bg/?page_id=57" style="text-decoration:none;" target="_blank"><span>кандидатстват</span></a><span> до 16 април 2018 г. Подробности за конкурса може да намерите </span><a href="http://mladoditor.vuzf.bg/" style="text-decoration:none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>Rakuten и Techstars организират акселераторска програма Rakuten Accelerator, която се фокусира върху разработката на глобална платформа за разговори. </strong><span>Крайният срок за </span><a href="https://www.techstars.com/programs/rakuten-program/" style="text-decoration:none;" target="_blank"><span>подаване на документи</span></a><span> за участие е 8 април 2018 г., а самото обучение ще стартира през юли 2018 г. Повече информация за конкурса може да откриете </span><a href="https://www.techstars.com/programs/rakuten-program/" style="text-decoration:none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-f3cb9169-857a-2d8b-d7b2-7c5b9a94317d"><strong>SQL Master Academy организира второто издание на "Лятна DBA Академия"</strong><span> - безплатната образователна програма за администратори на база данни. Желаещите да участват трябва да изпратят CV и мотивационно писмо до 30 април 2018 г. Повече информация за "Лятна DBA Академия" може да намерите </span><a href="http://dba.sqlmasteracademy.com/" style="text-decoration:none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span><strong>Софтуерната академия на учебен център "Нет Ит" дава безплатен старт на напълно начинаещи програмисти.</strong><span> Желаещите да се запишат за обучението трябва да се регистрират в </span><a href="https://obuchitel.us10.list-manage.com/track/click?u=a89125e7ebd8ab8d4b2926944&id=d2ebf62034&e=5c87f8b65d" style="text-decoration:none;" target="_blank"><span>сайта на академията</span></a><span>, след което да посетят рубриката "Безплатни обучения".</span></span></td></tr></tbody></table><div>
		<div class="relatedArticles">
			<span class="relatedArticles-title">oще по темата:</span>

			<a class="leftArrw relatedArticles-left leftArrwOff"  onclick="slideboxes(this, 'leftArrw', 2, 'relatedArticlesHolder', 'relatedArticles-slide', 280)" href="javascript:void(0);" target="_blank"></a>
			<a class="rightArrw relatedArticles-right" onclick="slideboxes(this, 'rightArrw', 2, 'relatedArticlesHolder', 'relatedArticles-slide', 280);" href="javascript:void(0);" target="_blank"></a>

			<div class="relatedArticles-slider">
				<div class="relatedArticlesHolder"><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3150988" title="Гответе се отрано, ако искате да учите в чужбина" target="_blank">
						<img alt="" src="/shimg/dx260y170_3151004.jpg" alt=""  />
						<span>Гответе се отрано, ако искате да учите в чужбина</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3101704" title="Endava: Широкоспектърните IT специалисти ще са най-търсени през 2018 г." target="_blank">
						<img alt="" src="/shimg/dx260y170_3101716.jpg" alt=""  />
						<span>Endava: Широкоспектърните IT специалисти ще са най-търсени през 2018 г.</span>
					</a>
				</div></div>
			</div>
		</div></div><br /></p>
					</div>
					<ul class="showPaging">
						
					</ul>
					
					
					<div class="article-social">
			<script>function fbs_click() {
									u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
			}</script>
			<a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http://www.karieri.bg/show/?storyid=3156732" onclick="return fbs_click()" title="Споделяне във Facebook" class="as-facebook">Share</a>
			<a rel="nofollow" target="_blank" href="http://twitter.com/share?text=%D0%A1%D1%82%D0%B0%D0%B6%D0%BE%D0%B2%D0%B5%2C+%D1%81%D1%82%D0%B8%D0%BF%D0%B5%D0%BD%D0%B4%D0%B8%D0%B8%2C+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B8+%282+-+8+%D0%B0%D0%BF%D1%80%D0%B8%D0%BB%29&via=Karieri&url=http://www.karieri.bg/3156732/" title="Споделяне в Twitter" class="as-twitter">Tweet</a>
			<a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http://www.karieri.bg/show/?storyid=3156732" title="Споделяне в Google Plus" class="as-gplus">Share</a>
		
			<a id="storyvotesid-2" class="as-karieri"><script type="text/javascript">showstoryvoteform(3156732, 'init');</script></a>
		</div>
					<div class="labels">
		<h3>Етикети</h3>
	<label><a href="/search/ft.php?stext=възможности&searchinto=3" title= "Статии за възможности">възможности</a></label> <label><a href="/search/ft.php?stext=конкурси&searchinto=3" title= "Статии за конкурси">конкурси</a></label> <label><a href="/search/ft.php?stext=обучения&searchinto=3" title= "Статии за обучения">обучения</a></label> <label><a href="/search/ft.php?stext=развитие&searchinto=3" title= "Статии за развитие">развитие</a></label> <label><a href="/search/ft.php?stext=стажове&searchinto=3" title= "Статии за стажове">стажове</a></label> <label><a href="/search/ft.php?stext=стипендии&searchinto=3" title= "Статии за стипендии">стипендии</a></label>
	</div>
				</div>
			</div>
		</div>
	</div>
	
	
						<div class="article">
				<div class="articlecontentrow">
					<div class="articlecontentcol">
						<div class="articlecontentprevnext">
							<div class="articlecontentprevnexttitle">още от тази рубрика:</div>
							<ul>
								<li class="prev">
									<a href="/show/?storyid=3153702" title="Показване на предишната статия">
										<img alt="" src="/shimg/dx310y190_3155179.jpg" alt=""  />
										<br class="clear">
										<span class="articlemore-title">Три есета си поделят първото място в конкурса "Защо искам да живея на село"</span>
									</a>
									<span class="articlemore-subtitle">
										Общо 270 души се включиха в иницитивата на "Икономедиа"
									</span>
								</li>
								<li class="next">
									<a href="/show/?storyid=3156754" title="Показване на следващата статия">
										<img alt="" src="/shimg/dx310y190_3156759.jpg" alt=""  />
										<br class="clear">
										<span class="articlemore-title">Как да се избавим от вредните навици в офиса</span>
									</a>
									<span class="articlemore-subtitle">
										Актуални предложения за професионалисти в областта на маркетинга, финансите, IT сектора, търговията, човешките ресурси.
									</span>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="articlecontentrow">
				<div class="articlecontentcol">
					<div class="title"><a target="_blank" href="http://www.economedia.bg/onlineads/prices.php#555607">Реклама</a></div><div style="position: relative; width: 100%; padding-top: 10px;"><div style="width: 468px; height: 60px; float:none; position: relative; margin: auto;">
		<!-- /149508300/Karieri.bg_InnerPages_468x60 -->
		<div id='div-gpt-ad-1436887524758-4' style='/*height:60px; width:468px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-4'); });
		</script>
		</div>
	</div></div>
				</div>
			</div>
			
		</div>
		<div class="pagerowsidebar">
		
		
		<!--  -->
		
		<div class="column">
		<h1>
			<a class="black-link" target="_blank" href="/obiavi_za_rabota/" title="Кариера с">Кариера с</a>
		</h1>
	</div>
	<div class="employers-list sidebar">
										
	<div class="employers-list-item">
		<a href="/viewadv/?id=42586" title="Intern - EBRD"><img src="https://www.karieri.bg/logos/19_42586.jpg" alt="EBRD" />
				</a>
	</div>
	<div class="employers-list-item">
		<a href="/viewadv/?id=40217" title="Редактор - CIO"><img src="https://www.karieri.bg/logos/19_40217.png" alt="CIO" />
				</a>
	</div>
	<div class="employers-list-item">
		<a href="/obiavi_za_rabota/?stext=Premier Tours&searchtype=allwords" title="Обяви от Premier Tours"><img src="https://www.karieri.bg/logos/19_42637.png" alt="Premier Tours" />
				</a>
	</div>
	<div class="employers-list-item">
		<a href="/obiavi_za_rabota/?stext=KPMG&searchtype=allwords" title="Обяви от KPMG"><img src="https://www.karieri.bg/logos/19_42638.jpg" alt="KPMG" />
				</a>
	</div></div>
		
					
	<div class="column colbborder" style="border-bottom: 0;">
		<h1><a target="_blank" href="http://www.economedia.bg/onlineads/prices.php#555607">Реклама</a></h1>
		<div class="sidebannercol">
			<div class="sidebanner">
				
		<!-- /149508300/Karieri.bg_Article_300x250 -->
		<div id='div-gpt-ad-1436887524758-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-1'); });
		</script>
		</div>
	
			</div>
		</div>
	</div>
	
		<!--  -->
					<div id="sidebar_filter" class="sidebarcol sidebarcolprofile">
				<ul class="tabs"><li id="sidelisttab11" class="active"><a href="javascript:void(0);" onclick="javascript:toggle_topreadselect(2, 1)" title="Показване на най-четени статии">най-четени</a></li><li id="sidelisttab12"><a href="javascript:void(0);" onclick="javascript:toggle_topreadselect(1, 2)" title="Показване на най-коментирани статии">най-коментирани</a></li></ul>

				<ul id="sidelist11" class="articles">
					<li >  <a href="/show/?storyid=3152828" title="5633 прочитания&#44;&nbsp;Стажове, стипендии, конкурси (26 март - 1 април)">Стажове, стипендии, конкурси (26 март - 1 април)</a></li>
					<li >  <a href="/show/?storyid=3154200" title="3748 прочитания&#44;&nbsp;Александър Миланов става програмен мениджър на Националната пациентска организация">Александър Миланов става програмен мениджър на Националната пациентска организация</a></li>
					<li >  <a href="/show/?storyid=3151929" title="3510 прочитания&#44;&nbsp;Гледайте напред и следвайте инстинкта си">Гледайте напред и следвайте инстинкта си</a></li>
					<li >  <a href="/show/?storyid=3153522" title="3473 прочитания&#44;&nbsp;Хотелска верига AccorHotels има нов генерален мениджър за Югоизточна Европа">Хотелска верига AccorHotels има нов генерален мениджър за Югоизточна Европа</a></li>
					<li class="posledno">  <a href="/show/?storyid=3153066" title="1425 прочитания&#44;&nbsp;Петя Жекова става маркетинг мениджър за България, Хърватия и Словения на Sanofi Pasteur">Петя Жекова става маркетинг мениджър за България, Хърватия и Словения на Sanofi Pasteur</a></li>
				</ul>
				<div id="sidelistlink11" class="link"><a href="/show/filter.php?type=1" title="Показване на Всички статии">всички</a></div>

				<ul id="sidelist12" class="articles" style="display: none;">
				</ul>
				<div id="sidelistlink12" class="link" style="display: none;"><a href="/show/filter.php?type=2" title="Показване на Всички статии">всички</a></div>
				<script src="/lib/sidebar_topreadselect.js" type="text/javascript"></script>
				<script type="text/javascript">toggle_topreadselect(2, 1);</script>
			</div>

		
		<div id="dfpWidget">
		<!-- /149508300/Karieri.bg_BrandingWidget_300x40 -->
		<div id='div-gpt-ad-1436887524758-12'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-12'); });
		</script>
		</div>
	</div>
	
		
		
		
		
		<div class="sidebarFbBox">
		<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1"; 
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<div class="fb-like-box" data-href="https://www.facebook.com/karieri" data-width="300"  data-height="400" data-show-faces="true" data-stream="true" data-header="true"></div>
	</div>
		
		
		
		<div style="margin-top: 20px;">
			<iframe scrolling="no" height="450px" frameborder="0" src="/legaladvice.php"></iframe>
		</div>
		
		<div class="column colbborder">
			<h1><a target="_blank" href="http://www.economedia.bg/onlineads/prices.php#555607" title="Реклама в Кариери">Реклама</a></h1>
			<div class="sidebanner">
				
		<!-- /149508300/Karieri.bg_InnerPages_2nd_300x250 -->
		<div id='div-gpt-ad-1436886851669-14'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436886851669-14'); });
		</script>
		</div>
	
			</div>
		</div>
	
	</div>
	</div>

<div class="menubottom">
		<div class="greenline"></div>
		<ul>
<!--
			<li class="purvo"><a href="/rss.php" title="Списък с RSS емисии">RSS емисия</a></li>
-->
			<li class="purvo"><a href="/sitemap" title="Списък с RSS емисии">RSS емисия</a></li>
			<li><a href="http://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама при нас" target="_blank">Реклама / Advertising</a></li>
			<li><a href="/show/st.php?page=help_bg" title="Помощ за работа със сайта">Помощ</a></li>
			<li><a href="/uslugi/" title="Информация за Кариери">За Кариери</a></li>
			<li><a href="/show/st.php?page=contacts_bg" title="Контакт с нас">Контакти</a></li>
			<li><a href="/show/st.php?page=mobikarieri" title="Информация за мобилната версия на сайта">Мобилна версия</a></li>
			<li class="posledno"><a href="/sitemap/" title="Карта на сайта">Карта</a></li>
			<li class="right"><a class="totoplink" href="#top" title="Обратно в началото на страницата">в началото</a></li>
		</ul>
	</div>
	<div class="footertext">© 2003-2018 Икономедиа АД съгласно <a href="https://www.economedia.bg/terms.php" title="Общи условия за ползване">Общи условия за ползване</a> <img src="https://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle; float: none;" />. <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="https://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;float:none;" /> . Поставянето на връзки към материали в сайтовете на Икономедиа е свободно. Уеб разработка и дизайн на <a href="https://www.economedia.bg/" title="Икономедиа">Икономедиа</a>. Сайтът използва графични  елементи от <a href="http://www.famfamfam.com/lab/icons/silk/" target="_blank" title="famfamfam" rel="nofollow">famfamfam</a> + <a href="http://dryicons.com" rel="nofollow" target="_blank" title="DryIcons">DryIcons</a>. Някои снимки © 2018 Associated Press и Reuters. Всички права запазени.
	<br/>Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
	</div>
	<ul class="shareTools">
		<li class="twitter"><a href="https://twitter.com/karieri" rel="nofollow" title="Кариери в Twitter" target="_blank">&nbsp;</a></li>
		<li class="facebook"><a href="https://www.facebook.com/karieri" rel="nofollow" title="Кариери във Facebook" target="_blank">&nbsp;</a></li>
		<li class="google"><a href="https://plus.google.com/b/104938588578925232895/104938588578925232895/posts" rel="nofollow" title="Кариери в Google+" target="_blank">&nbsp;</a></li>
		<li class="linkedin"><a href="https://www.linkedin.com/company/%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B8" rel="nofollow" title="Кариери в LinkedIn" target="_blank">&nbsp;</a></li>
	</ul>
	<div class="footertext" style="width: 100%; text-align: center;">
		<a class="mobiLink" href="//www.karieri.bg/karieren_klub/novini/3156732_stajove_stipendii_konkursi_2_-_8_april/?sitever=m" rel="nofollow"><img style="float: none;" src="/img/mobi-ico-999.gif" alt="mobile" /> Към мобилната версия на сайта</a>
		<div class="cntrs">	
<!-- NACHALO NA TYXO.BG BROYACH -->
<a href="https://www.tyxo.bg/?8566" title="Tyxo.bg counter" target="_blank" rel="nofollow"><script type="text/javascript" language="JavaScript">
<!--
d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
d.write(' src="https://cnt.tyxo.bg/8566?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
//-->
</script><noscript><img src="https://cnt.tyxo.bg/8566" width="80" height="15" border="0" alt="Tyxo.bg counter" /></noscript></a>
<!-- KRAI NA TYXO.BG BROYACH -->

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / karieri.bg / Others -->
			<script type="text/javascript">
			var pp_gemius_identifier = 'dv2a.w_1P7EdjlH9D8_1V_W0rjvFkCbMDSQkK4cXTej.v7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
    
    <script async src="https://cdn.onthe.io/io.js/UtojH25CpD4T"></script>
    
        <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: "https://www.karieri.bg/karieren_klub/novini/3156732_stajove_stipendii_konkursi_2_-_8_april/",
            page_title: "Новини - Стажове, стипендии, конкурси (2 - 8 април)",
            page_type: "article",
            page_language: "bg",
            page_url_canonical: "https://www.karieri.bg/karieren_klub/novini/3156732_stajove_stipendii_konkursi_2_-_8_april/",
            article_authors: ["Велислав Филипов"],
            article_categories: ["Новини"],
            article_subcategories: ["Новини","Съвети","Как да правим кариера?","Автоматизиран бюлетин HR","Автоматизиран бюлетин Кариерен Компас","Новини","Новини","Кариерен клуб","Бюлетини","Кариерен клуб: Финанси","Възможности","Клубове","Кариерен клуб: ИКТ","Кариерен клуб: Инженеринг и иновации","Кариерен клуб: Маркетинг, реклама и PR","Кариерен клуб: Зелени професии"],
            
            
            article_publication_date: "Mon, 02 April 2018 11:53:00 EET",
        });
        </script>
        
    
	</div>
	</div>
	
	
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/kquarterly/" title="Kapital Quarterly">KQuarterly</a>
</p>
</div>
	
</div>
</div>
</div>

		<!-- /149508300/Karieri.bg_InnerPages_TopLayer_Banner -->
		<div id='div-gpt-ad-1436887524758-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-5'); });
		</script>
		</div>
	
</div>

		<!-- /149508300/Karieri.bg_InnerPages_Nativead_Filter_10x20 -->
		<div id='div-gpt-ad-1436887524758-3' style='/*height:1px; width:1px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-3'); });
		</script>
		</div>
	
</body>
</html>