<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="работа, обяви за работа, job, jobs, кариера, kariera, karieri.bg, rabota, заплата, CV, автобиография, мотивационно писмо, съвети, HR, човешки ресурси, образование, форум за работа, стипендии, стажове, конкурси" />
	<meta name="description" content="Селекция с актуални кариерни инициативи и събития през седмицата" />
	
	<title>Новини - Стажове, стипендии, конкурси (9 - 15 юли) - KARIERI.bg</title>
	<link rel="SHORTCUT ICON" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Karieri.bg - Новини и статии" href="/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Karieri.bg - Обяви за работа" href="/rss/?type=1" />
	<link rel="canonical" href="https://www.karieri.bg/karieren_klub/novini/3232073_stajove_stipendii_konkursi_9_-_15_juli/" />
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/minc/f=__lib__ie6.css" />
	<![endif]-->
	<link href="https://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/minc/f=lib__css.css&amp;v=159" />
	
	
	<meta property="og:title" content="Стажове, стипендии, конкурси (9 - 15 юли)"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.karieri.bg/karieren_klub/novini/3232073_stajove_stipendii_konkursi_9_-_15_juli/"/>
	<meta property="og:site_name" content="www.karieri.bg"/>
	<meta property="fb:app_id" content="470048009833969">
	<meta property="og:image" content="https://www.karieri.bg/shimg/zx620y323k_3232074.jpg"/>
        <meta property="og:image:width" content="620" />
	   <meta property="og:image:height" content="323" />
	<meta property="og:description" content="Селекция с актуални кариерни инициативи и събития през седмицата"/>
	<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&amp;f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js&amp;v=3"></script>
	<script src="/minj/f=lib__default.js&amp;v=54" type="text/javascript"></script>
	
	<link href="https://knetwork.capital.bg/minc/f=lib__login.css&v=34" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="https://knetwork.capital.bg/minj/f=lib__login.js&amp;v=80"></script>
	
	
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/149508300/Karieri.bg_Article_300x250', [[300, 250], [300, 1000], [300, 600]], 'div-gpt-ad-1436887524758-1').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_Leader_728x90', [728, 90], 'div-gpt-ad-1436887524758-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_Megaboard_960x33', [[940, 200], [960, 33], [1, 1], [940, 90], [940, 220]], 'div-gpt-ad-1436887524758-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_Nativead_Filter_10x20', [10, 10], 'div-gpt-ad-1436887524758-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1436887524758-4').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_TopLayer_Banner', [[750, 200], [940, 60], [150, 150], [750, 300], [800, 600]], 'div-gpt-ad-1436887524758-5').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_BrandingWidget_300x40', [[300, 40], [300, 150], [300, 300]], 'div-gpt-ad-1436887524758-12').addService(googletag.pubads());
googletag.defineSlot('/149508300/Karieri.bg_InnerPages_2nd_300x250', [[300, 250], [300, 251]], 'div-gpt-ad-1436886851669-14').addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
		    
		googletag.pubads().enableSyncRendering();
	
		    googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().setTargeting('story_id', '3232073');googletag.pubads().setTargeting('rubr_id', ['1','27','274','2045','2046','2048','2053','2158','2162','2694','2706','2708','2709','2721','2744','2817']);googletag.pubads().setTargeting('keywords', ['/karieren_klub/novini','Стажове стипендии кон']);
		    googletag.enableServices();
		  });
		</script>
	
	<script type="text/javascript" src="/minj/b=lib&f=indexpage_anketaajax.js,motranslator__mobrowser.js,motranslator__CookieManager.js,motranslator__motranslator.js"></script>
<!--[if IE 6]>
<script src="/lib/DD_belatedPNG.js"></script>
<script>
	DD_belatedPNG.fix('.popupspc');
</script>
<![endif]-->
<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s__videojs&f=5.6__video.min.js,videojs.ads.js,videojs.ima.js,videojs.watermark.js"></script>

	<script type="text/javascript" src="https://cdn.economedia.bg/f/flowplayer/3.2.12/flowplayer-3.2.11.min.js"></script>

	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-317994-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-317994-12', { 'anonymize_ip': true });
</script>
	
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@karieri">
		<meta name="twitter:title" content="Стажове, стипендии, конкурси (9 - 15 юли)">
		<meta name="twitter:description" content="Селекция с актуални кариерни инициативи и събития през седмицата">
		<meta name="twitter:image:src" content="http://www.karieri.bg//shimg/zx640c_3232074.jpg">
	
</head>
<body >
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZBHRK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZBHRK');</script>
<!-- End Google Tag Manager -->
	
	<a name="top"></a>
	
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner" style="width: 100%; text-align: center;">
			<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank" style="text-decoration: underline;">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank" style="text-decoration: underline;">декларацията за поверителност</a>.</span>
			<a href="#" class="cookies-banner-button">ОK</a>
		</div>
	</div>
	
	<div id="bodyall" class="bodyall">
		<div id="bodyall2" class="bodyall">
			<div class="clear"></div>
			<div class="lg">
				<div class="lgHolder">
					
	<ul class="gut">
		<li class="e"><a href="https://www.economedia.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="https://id.capital.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="https://www.capital.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="https://www.dnevnik.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="https://www.karieri.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="https://www.bacchus.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="https://www.odit.info?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="https://www.regal.bg?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li class="blue"><a href="https://www.digitalk.bg/?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li class="blue"><a href="https://www.capital.bg/kquarterly/?utm_source=www.karieri.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
	</ul>
	
					<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="https://id.capital.bg/_user/registration" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="https://id.capital.bg/newsletters" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="https://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="javascript:void(0);" title="влизане в системата, ако вече сте се регистрирали" onclick="openlogin();">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="https://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
				</div>
			</div>
			
			<div class="bodycenter">
				<div class="bodywhite">
					<div class="header">
						<div class="headerlogo"><a href="/" title="Начална страница на Кариери"><img width="212" height="90" src="/img/new/karieri-logo-2018.svg?v=3" alt="Karieri.bg" /></a></div>
								<div class="headerbanner">
		
		<!-- /149508300/Karieri.bg_InnerPages_Leader_728x90 -->
		<div id='div-gpt-ad-1436887524758-0' style='/*height:90px; width:728px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-0'); });
		</script>
		</div>
	
	</div>
					</div>

								<div class="mainmenu">
		<ul class="mainmenu1">
			<!-- <li class="home nobrdr"><a href="/" title="Начална страница на Кариери"><span>Към началото на КАРИЕРИ</span></a></li> -->
			<li><a href="/uslugi/" title="Публикуване на обява. Цени и услуги.">За работодатели</a></li>
			<li><a href="/job/ads.php" title="Обяви. Каталог. Вашето CV.">Обяви за работа</a></li>
			<li><a href="/edu/ads.php" title="Обяви и информация за обучения">Обучения</a></li>
			<li class="active"><a href="/karieren_klub/" title="Всичко за вашето кариерно развитие">Кариерен клуб</a></li>
			<li><a href="/kariera_v_es">Кариера в ЕС</a></li>
			<li><a href="/browse/?rubrid=43">Мениджмънт</a></li>
			<li><a href="/browse/?rubrid=3016" title="MBA">MBA</a></li>
			<!-- <li><a href="/browse/?rubrid=2706">Възможности</a></li> -->
			<!-- <li><a href="/browse/biznes_obrazovanie.php"><span class="new">Бизнес и образование</span></a></li> -->
			<li><a href="/k3/" title="Издания на Кариери">Издания</a></li>
			<li><a href="/forum/" title="Форума на Кариери">Форум</a></li>
			<li><a href="https://www.capital.bg/next/" target="_blank" title="Next Generation"><img src="/img/new/nextlogo.png" alt="Next Generation"/></a></li>
			<!-- <li><a href="/konkurs/" title="Конкурс">Конкурс</a></li> -->
			<li class="right"><a href="/?lang=en" title="English version">English</a></li>
		</ul>
<ul class="mainmenu2">
			<li class="active"><a href="/browse/?rubrid=1" title="Новини">Новини</a></li>
			<li><a href="/browse/?rubrid=27" title="Съвети">Съвети</a></li>
			<li><a href="/browse/?rubrid=791" title="Блог">Блог</a></li>
			<li><a href="/karieren_klub/kkfinansi/" title="Кариерен клуб: Финанси">Клуб: Финанси</a></li>
            <li><a href="/karieren_klub/kkikt/" title="Кариерен клуб: ИКТ">Клуб: ИКТ</a></li>
            <li><a href="/karieren_klub/kkmarketing/" title="Кариерен клуб: Маркетинг, реклама и PR">Клуб: Маркетинг, реклама и PR</a></li>	
            <li><a href="/karieren_klub/kknrd/" title="Кариерен клуб: Инженеринг и иновации">Клуб: Инженеринг и иновации</a></li>
            <li class="posledno"><a href="/karieren_klub/kkzeleni/" title="Кариерен клуб: Зелени професии">Клуб: Зелени професии</a></li>
			
	<ul class="socialki">
		<li><a class="fb" href="https://www.facebook.com/karieri" title="Кариери във Facebook" target="_blank"> </a></li>
		<li><a class="twt" href="https://twitter.com/karieri" title="Кариери в Twitter" target="_blank"> </a></li>
		<li><a class="gp" href="https://plus.google.com/u/0/+karieribg" title="Кариери в Google+" target="_blank"> </a></li>
		<li><a class="lnk" href="https://www.linkedin.com/company/%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B8" title="Кариери в LinkedIn" target="_blank"> </a></li>
	</ul>
		</ul>
	</div>
							<div class="metatema">
		<ul>
			<li><span>Топ теми</span></li>
	<li><a href="/temi/moiat_universitet">Моят университет</a></li><li><a href="/temi/profesii">Професии</a></li><li><a href="/temi/moiat_idealen_kandidat_za_rabota">Моят идеален кандидат за работа</a></li><li><a href="/temi/cv_mentor">CV ментор</a></li><li><a href="/temi/kazusi">Казуси</a></li><li><a href="/temi/v_ofisa_na">В офиса на...</a></li><li><a href="/temi/pet_minuti_sus">Пет минути със ...</a></li><li><a href="/temi/petuchen_vic">Петъчен виц</a></li></ul></div>
											
						<ul class="allnews">
							<li><a href="/allnews/yesterday/" >От вчера (0)</a></li>
							<li><a href="/allnews/today/" >Всичко от днес (2)</a></li>
						</ul>
	
	<div id="bannerpromo_row" class="bannerpromo_row">
		<!-- /149508300/Karieri.bg_InnerPages_Megaboard_960x33 -->
		<div id='div-gpt-ad-1436887524758-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-2'); });
		</script>
		</div>
	</div>
	
<!-- banner 152x35 -->
	<div class="pathrow">
		<ul>
			<li class="pathrowhomelink"><a href="/" title="Начална страница"><img src="/img/new/homepic.gif" alt="Снимка" /></a></li>
			<li><a href="/browse/?rubrid=2158" title="Кариерен клуб">Кариерен клуб</a></li>
			<li><a href="/browse/?rubrid=1" title="Новини">Новини</a></li>
			
		</ul>
	</div>
	<!-- banner 152x35 -->
	<div class="pagerow">
		<div class="pagerowmaincol">
			
	<div class="article">
		<div class="articlemaintitle">
			<h1>Стажове, стипендии, конкурси (9 - 15 юли)</h1>
		</div>
		<div class="articlesubtitle">Селекция с актуални кариерни инициативи и събития през седмицата</div>

		
		<div class="articlemeta">
			<span class="article-author">Велислав Филипов |</span>
			<span class="article-date">09 Юли 2018, 10:52</span>
			<span class="article-views">1804 прочитания, <a href="#comments" title="Коментари">0 коментара</a></span>
		</div>

		<div class="article-social">
			<script>function fbs_click() {
									u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
			}</script>
			<a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http://www.karieri.bg/show/?storyid=3232073" onclick="return fbs_click()" title="Споделяне във Facebook" class="as-facebook">Share</a>
			<a rel="nofollow" target="_blank" href="http://twitter.com/share?text=%D0%A1%D1%82%D0%B0%D0%B6%D0%BE%D0%B2%D0%B5%2C+%D1%81%D1%82%D0%B8%D0%BF%D0%B5%D0%BD%D0%B4%D0%B8%D0%B8%2C+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B8+%289+-+15+%D1%8E%D0%BB%D0%B8%29&via=Karieri&url=http://www.karieri.bg/3232073/" title="Споделяне в Twitter" class="as-twitter">Tweet</a>
			<a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http://www.karieri.bg/show/?storyid=3232073" title="Споделяне в Google Plus" class="as-gplus">Share</a>
		
			<a id="storyvotesid" class="as-karieri"></a>
			
		</div>
		<div class="articlecontentrow">
			<div class="articlecontentcol">
				<div class="articlecontenttext">
					<div class="articlecontentpicture">
		<div class="articlecontentpictureview">
			<img class="pictureview" src="/shimg/zx640c_3232074.jpg" alt="Снимка" />
		</div>
		<div class="articlecontentpicturetext">
			
			<p class="articlecontentpicturetextdesc"></p>
			<p class="articlecontentpicturetextauthor">[pixabay.com]&nbsp;<strong></strong> </p>
		</div>
	</div>
					
					<div class="articlecontentinnertext">
						<p><table class="news_tblwide"><tbody><tr><td><em>В <strong>рубриката "Стажове, стипендии, конкурси"</strong> на Karieri.bg в началото на всяка седмица ви представяме обзор на различни възможности за кариерно развитие. В нея можете да намерите най-актуалните предложения за безплатни обучения, събития, стажове, конкурси и стипендии, които да ви помогнат да усъвършенствате уменията си, да обогатите опита си и да бъдете по-успешни в работата си.<br /><br />А</em><em>ко </em><em>и вашата компания предлага подобни възможности</em><em>, </em><em>изпратете ни повече информация</em><em> на <a href="mailto:karieri@karieri.bg" style="padding: 0px; margin: 0px; -webkit-tap-highlight-color: transparent; color: rgb(44, 128, 213); text-decoration-line: none; outline: none;" target="_blank" target="_blank">karieri@karieri.bg</a>.</em></td></tr></tbody></table><br /><span><em>Стажове</em></span><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Международната компания за IT услуги Endava стартира приема по втората си стажантска програма. </strong><span>Този път инициативата ще включва 30 души в три направления – Java, C# & QA. Необходимо е кандидатите да имат основни познания и опит с поне един от програмните езици - Java, C#, JavaScript, QA и добро владеене на английски език. Селектираните по документи участници ще бъдат поканени на тест на 18 юли, а успешно представилите се – на финална среща в офиса на Endava. Стажантите ще работят с ментори, но като екип по свой собствен проект. Те ще използват модела, валиден за служителите в компанията, а целта е да бъдат поставени в реални условия и резултатите от труда им да имат конкретно приложение. На края на периода проектът ще бъдат представени пред техните ментори и мениджърите на компанията като пред реален клиент. Инициативата ще стартира през август и продължава два месеца. Стажът е платен, а в края на периода има реална възможност участниците да получат предложение за постоянна работа. Кандидатите могат за изпратят CV на </span><a href="mailto:Ivan.Stanev@endava.com" style="text-decoration-line: none;" target="_blank"><span>Ivan.Stanev@endava.com</span></a><span> или </span><a href="about:blank" style="text-decoration-line: none;" target="_blank"><span>Ivanka.Bakalova@endava.com</span></a><span> до 11 юли.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>WWF Bulgaria набира стажанти за две позиции – едната е в отдел "Маркетинг, реклама и PR", а другата е свързана с набирането на средства и дарения към организацията.</strong><span> По време на стажовете кандидатите ще участват при изпълнението на комуникационния план на организацията, в създаването на съдържание на външни комуникационни канали, включително уебсайтове и социални постове. Те ще трябва да проучват и събират маркетингови данни, след което да ги анализират, а освен това ще трябва да помагат при организацията на различни вътрешни и външни събития. Стажантските програми са подходящи за хора, завършили университетска степен по маркетинг, реклама, връзки с обществеността или подобни. Уменията за работа с Facebook Ads Manger, Google Analytics, Google Adwords и Google Tag Manager ще се счита за плюс. Стажовете продължават 6 месеца и са на пълен работен ден, като не са подходящи за студенти. Кандидатства се със CV и мотивационно писмо, написани на английски език, а документите трябва да изпратите на </span><a href="mailto:tspetrushinova@wwfdcp.bg" style="text-decoration-line: none;" target="_blank"><span>tspetrushinova@wwfdcp.bg</span></a><span> до 22 юли. За повече информация относно стажовете може да видите </span><a href="https://www.karieri.bg/viewadv/rabota/43546_marketing_and_communications_intern/" style="text-decoration-line: none;" target="_blank"><span>тук</span></a><span> и </span><a href="https://www.karieri.bg/viewadv/rabota/43545_fundraising_intern/" style="text-decoration-line: none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Компанията FXCM, която се занимава с Forex търговия, набира стажанти за отдела "Счетоводство, маркетинг, развитие на риска и продуктите". </strong><span>Стажантите ще трябва да извършват рутинни задачи по мониторинг, да извеждат резултатите от документи и анализи на компанията, да комуникират с другите отдели на компанията. Кандидатите трябва да владеят много добър английски език и да имат интерес към анализа на данни. Доброто владеене на немски, френски или италиански език се счита за предимство. Стажът ще се провежда на непълен работен ден. Кандидатства се със CV на </span><a href="mailto:hr-bulgaria@fxcm.com" style="text-decoration-line: none;" target="_blank"><span>hr-bulgaria@fxcm.com</span></a><span>, а на интервю ще бъдат извикани само одобрените кандидати. Повече информация може да откриете на </span><a href="https://www.karieri.bg/viewadv/rabota/43569_internal_audit_intern_-_part_time/" style="text-decoration-line: none;" target="_blank"><span>Karieri.bg</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Пощенска банка дава старт на своята стажантска програма за 2018 г., насочена към студенти и млади професионалисти от икономически специалности. </strong><span>Програмата дава възможност на участниците да натрупат практически умения в банковата сфера чрез разширено обучение и да се запознаят с продуктите и услугите на банката, предназначени за граждани и фирми, да участват в процесите по анализ, одобрение на кредити и провеждане на срещи с клиенти, както и да се ориентират относно своята бъдеща професионална реализация.</span><strong> </strong><span>Желаещите да се включат в стажантската програма трябва да са настоящи студенти в икономическа специалност или в процес на придобиване на квалификационна степен, да имат комуникационни и аналитични умения, както и да умеят да работят в екип. Стажът е платен и е с продължителност от 1 до 3 месеца, като се провежда в Централното управление или във финансовите центрове на Пощенска банка в страната за студенти от университети в градовете София, Пловдив, Бургас, Варна, Русе, Велико Търново, Свищов, Благоевград, Стара Загора, Шумен и Габрово. Разпределението по локации се извършва в съответствие с възможностите на финансовата институция и кандидатите. Успешно приключилите стажантската програма получават сертификат за преминат стаж и могат да получат предложение да продължат професионалната си реализация в Пощенска банка. Всеки желаещ може да подаде своите CV и мотивационно писмо на </span><a href="mailto:recruitment@postbank.bg" style="text-decoration-line: none;" target="_blank"><span>recruitment@postbank.bg</span></a><span>. Повече информация може да намерите на </span><a href="https://www.postbank.bg/bg-BG/AboutUs/04MediaCenter/.NewsDetail?id=8e287d84-65fa-4240-914d-51780e8ef3bc" style="text-decoration-line: none;" target="_blank"><span>страницата на банката</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><em>Стипендии</em></span><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Фондация "Културни перспективи" и "КЦМ 2000 ГРУП" учредяват национална стипендия "С усилия към звездите".</strong><span> Целта на инициативата е всяка година да се подкрепят млади български артисти в пет области на изкуството: визуални изкуства, литература, музика, танци и театър/пърформанс. На творците ще бъде предоставена подкрепа при реализацията на избраната от тях творческа, образователна или друга подобна инициатива, която да подпомогне техни последващи стъпки за растеж и развитие в избраната от тях област и жанр. Стипендията включва осигуряване на финансова подкрепа за реализацията на проекта, с който участникът е кандидатствал за конкурса. В зависимост от показаните резултати стипендиантите ще могат да получат и продължаваща подкрепа, предоставена от партньорите на стипендията. За да </span><a href="http://www.culturalperspectives.eu/application" style="text-decoration-line: none;" target="_blank"><span>кандидатстват</span></a><span>, желаещите трябва да опишат каква е целта и бюджета на техния проект за развитие и да напишат мотивационно писмо. Крайният срок за участие е 1 септември. Повече информация може да намерите на </span><a href="http://www.culturalperspectives.eu" style="text-decoration-line: none;" target="_blank"><span>страницата на инициативата</span></a><span>. </span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><em>Конкурси</em></span><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Girl Rising и HP обявяват конкурс за истории, свързани с равенството между половете и успехите на жените.</strong><span> Кандидатури се приемат под формата на видео, аудио, есе или изображение. В рамките на кампанията жури ще избере част от историите и те ще бъдат представени на сайта на инициативата. Селекцията от кандидатури ще бъде споделена на интернет страницата още по време на кандидатстване, преди да бъдат обявени победителите на 11 октомври - Международния ден на момичетата. Кандидатства се през </span><a href="https://www.girlrising.com/challenge" style="text-decoration-line: none;" target="_blank"><span>сайта на Girl Rising</span></a><span> до 15 август 2018 г. Победителите от предизвикателството ще получат комбинация от микро-финансиране, HP продукти и услуги и достъп до ментори, които ще ги подкрепят по време на тяхното пътешествие за насърчаване на социалното въздействие в техните общности. Допълнителна информация може да намерите на </span><a href="https://www.girlrising.com/challenge" style="text-decoration-line: none;" target="_blank"><span>страницата на инициативата</span></a><span>. </span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Фондация "Карол Знание" обявява начало на инициативата "Създаваме предприемачи в науката".</strong><span> Тя е насочена към млади учени в областта на нано- и биотехнологиите. Програмата се състои от две части – обучение за предприемаческо мислене и умения и конкурс за стипендия "Предприемач в науката" в размер на 30 000 лв. Обучението включва теми с изцяло практическо приложение - създаване на научен продукт, трансфер на технологии от науката към бизнеса, предприемаческо мислене и лична ефективност, теория и практика на стартъп и спин-оф компании, финансиране на научни проекти, интелектуална собственост, личен брандинг, нетуъркинг и презентационни умения. Финалът на обучението ще е конкурс за годишна стипендия "Предприемач в наука" в размер на 30 000 лв. Право да кандидатстват ще имат само учени, завършили обучението на програмата. Те ще направят презентация на бизнес проектите си, като използват новите знания и умения. Оценка ще даде жури, съставено от лекторите в програмата. За участие в "Създаваме предприемачи в науката" могат да кандидатстват докторанти, последна година на своето обучение - редовна, задочна и свободна форма, както и учени, защитили докторска степен до пет години преди датата на кандидатстване. Самото обучение ще се състои от 19 септември до 21 ноември, а конкурсът за стипендията е предвиден за началото на декември. Процедурата по кандидатстването за проекта ще бъде отворена до 31 август, а формуляр за кандидатстване може да намерите </span><a href="https://karollknowledge.bg/%D0%BD%D0%B8%D0%B5-%D1%81%D1%8A%D0%B7%D0%B4%D0%B0%D0%B2%D0%B0%D0%BC%D0%B5-%D0%B2%D1%8A%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8/" style="text-decoration-line: none;" target="_blank"><span>тук</span></a><span>. Още подробности може да намерите </span><a href="https://karollknowledge.bg/" style="text-decoration-line: none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Регионална инспекция по околната среда и водите в Русе обявява два национални конкурса – за проект на графичен знак (лого) и рекламен слоган на парк "Сребърна".</strong><span> Те са във връзка с отбелязването на 70-годишнината от обявяване на "Сребърна" за защитена територия и присъединяването ѝ към мрежата на биосферните паркове на UNESCO. В конкурсите могат да участват ученици от гимназиален курс на обучение, студенти и художници. Представените проекти трябва да са изготвени само за целите на този конкурс и да не са придобили публичност и разпознаваемост във връзка с друга институция, продукт или услуга. Предложенията за рекламен слоган трябва да са лесни за произнасяне и запаметяване. Текстът трябва да е кратък, като в него да фигурира задължително Биосферен парк "Сребърна". Графичният знак, който бъде одобрен, ще бъде използван в официални документи, интернет страниците на РИОСВ-Русе и парк "Сребърна", бланки, печатни материали, информационни носители и сувенири. Крайният срок за предаване на творбите е 16 септември, а резултатите ще бъдат обявени на 20 септември. Победителите ще бъдат отличени с индивидуални награди. Пълните условия на конкурсите и начините за кандидатстване може да намерите на </span><a href="http://www.riosv-ruse.org/konkursinariosv-ruse/4614-novo-natzionalni-konkursi-za-proekti-na-grafichen-znak-logo-i-reklamen-slogan-za-biosferen-park-srebarna.html" style="text-decoration-line: none;" target="_blank"><span>страницата на екоинспекцията</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><em>Обучения</em></span><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Започна записването за безплатната образователна инициатива на "Мусала Софт" – Learn from the Masters 2018.</strong><span> Самата инициатива представлява мастърклас, базиран на обучението и развиването на ИТ таланти. Предназначен е за специалисти с базов или без никакъв опит в разработването на софтуерни решения, които планират дългосрочна кариера в областта на информационните технологии. Програмата предоставя необходимата стабилна основа и възможности за широк спектър от технологично, професионално и личностно развитие в ИТ, като успешно комбинира теоретични знания и практически примери с конкретни технологии. Курсът е подходящ за студенти от технически специалности, които са в последните години на своето обучение, както и за специалисти, завършили кратки курсове по програмиране. За удобство на курсистите, занятията ще се провеждат извън работно време и през уикендите. Програмата включва обучение по езиците C, C++, C# и Java. Тя представлява комбинация от теоретични и практически знания. Успешно приключилите курса ще получат сертификати, а на подходящите кандидати ще бъде предложено да се присъединят към екипа на "Мусала Софт". Записването за обученията ще продължи до 31 август 2018 г., а самият курс ще започне в средата на септември 2018 г. и ще продължи до януари 2019 г. Кандидатства се чрез </span><a href="http://www.musala.com/training/learn-from-the-masters/" style="text-decoration-line: none;" target="_blank"><span>сайта на компанията</span></a><span>. Всички, подали кандидатури, ще бъдат поканени на информационна среща и ще преминат тест за определяне на нивото. Финалистите в подбора ще трябва да се явят и на техническо интервю. Повече информация може да намерите </span><a href="http://www.musala.com/training/learn-from-the-masters/" style="text-decoration-line: none;" target="_blank"><span>тук</span></a><span>, а при въпроси може да пишете на </span><a href="mailto:masters@musala.com" style="text-decoration-line: none;" target="_blank"><span>masters@musala.com</span></a><span>. </span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><em>Събития</em></span><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Dev.bg, с подкрепата на DataArt, организира QA: Quality and The Squad Framework на 16 юли от 19:30 часа в </strong><a href="https://www.google.bg/maps/place/betahaus+%7C+sofia+-+coworking+space/@42.6803776,23.3228323,16.75z/data=!4m5!3m4!1s0x40aa8507c054abb1:0xbfd510ad7a016edf!8m2!3d42.6802819!4d23.3252686" style="text-decoration-line: none;" target="_blank"><strong>betahaus Sofia</strong></a><strong> (ул. "Крум Попов" 58).</strong><span> По време на събитието главният лектор Анета Петкова, която е Local QA Chapter Lead в SumUp, ще представи организационния модел на Spotify, наречен The Squad Framework, който от известно време успешно се прилага в SumUp, с акцент върху ролята на QA. Какво представлява той, защо вярваме, че е добър и с какво се различава от някои от традиционните модели, са основните въпроси, на които презентацията ще отговори. Събитието е безплатно, но е нужна </span><a href="https://dev.bg/%D0%B8%D1%82-%D1%81%D1%8A%D0%B1%D0%B8%D1%82%D0%B8%D1%8F/" style="text-decoration-line: none;" target="_blank"><span>предварителна регистрация</span></a><span>.</span></span><br /><table class="news_tblwide"><tbody><tr><td><span><strong>Все още актуални възможности за развитие от рубриката от миналата седмица:</strong></span><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><em>Повече информация за тях можете да намерите </em><a href="https://www.karieri.bg/karieren_klub/novini/3209624_stajove_stipendii_konkursi_2_juni_-_8_juli/" style="text-decoration-line: none;" target="_blank"><em>тук</em></a><em>.</em></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Kaulfland България стартира третата си програма за подготовка на млади кадри в страната.</strong><span> Желаещите да кандидатстват трябва да изпратят автобиография чрез </span><a href="http://kariera.kaufland.bg/content/kaufland_arbeitgeber/bg_BG/home/uchenitsi.html" style="text-decoration-line: none;" target="_blank"><span>страницата на Kaulfland</span></a><span> или на </span><a href="mailto:recruitment@kaulfland.bg" style="text-decoration-line: none;" target="_blank"><span>recruitment@kaulfland.bg</span></a><span> до 6 юли. Допълнителна информация може да откриете </span><a href="http://kariera.kaufland.bg/content/kaufland_arbeitgeber/bg_BG/home/uchenitsi.html" style="text-decoration-line: none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Publicis One търси стажант за отдел "Маркетинг, реклама и PR". </strong><span>Стажът ще се провежда на пълен работен ден. Кандидатства се със CV и снимка чрез попълване на </span><a href="https://www.karieri.bg/viewadv/candidate.php?id=43509" style="text-decoration-line: none;" target="_blank"><span>формуляр на сайта на Karieri.bg</span></a><span> до 13 юли. Подробности може да откриете </span><a href="https://www.karieri.bg/viewadv/rabota/43509_stajant_pr/" style="text-decoration-line: none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Медийна академия "Българион", в партньорство с Висше училище по застраховане и финанси (ВУЗФ), обявява конкурс за стипендии за бъдещи студенти по журналистика. </strong><span>Още информация може да откриете в </span><a href="http://www.jpf.vuzf.bg" style="text-decoration-line: none;" target="_blank"><span>сайта на магистърската програма "Журналистика, продуцентство и финанси</span></a><span>", както и във </span><a href="https://www.facebook.com/jpf.vuzf/" style="text-decoration-line: none;" target="_blank"><span>Facebook страницата на Медийна академия "Българион"</span></a><span>. </span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Investor.bg обявява конкурс за две пълни стипендии за магистърска степен по "Финанси" във Висшето училище по застраховане и финанси. </strong><span>Повече информация може да намерите </span><a href="https://www.investor.bg/strategii/127/a/investorbg-obiaviava-konkurs-za-2-pylni-stipendii-za-magistratura-finansi-na-vuzf-263426/" style="text-decoration-line: none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>ERP Academy дава стипендии на студенти, които кандидатстват за магистратурата по "Бизнес анализ и ERP решения" във ВУЗФ.</strong><span> Желаещите да кандидатстват за стипендиите трябва да изпратят автобиография и мотивационно писмо на </span><a href="mailto:info@erpacademy.bg" style="text-decoration-line: none;" target="_blank"><span>info@erpacademy.bg</span></a><span> до 31 август. Повече информация може да откриете на </span><a href="http://vuzf.erpacademy.bg/" style="text-decoration-line: none;" target="_blank"><span>сайта на ВУЗФ</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Uganda Press Photo Award (UPPA) организира конкурс за начинаещи фотографи. </strong><span>Подробности за конкурса може да намерите </span><a href="http://www.ugandapressphoto.org/young-photographer-award-call-for-entries/" style="text-decoration-line: none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Международният фестивал на комиксите и игрите в Лодз, Полша, организира конкурс за изработката на кратък комикс.</strong><span> Крайният срок за подаване на творбите е 31 юли. Точните правила за участие и апликационната форма за регистрация може да намерите </span><a href="http://komiksfestiwal.com/en/konkursy/miedzynarodowy-konkurs-na-krotka-forme-komiksowa/" style="text-decoration-line: none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Telerik Academy обявява прием за своята обучителна програма Alpha с JavaScript.</strong><span> Обучението стартира на 20 август и е с продължителност 6 месеца. Подробности може да намерите </span><a href="http://my.telerikacademy.com/alpha/javascript" style="text-decoration-line: none;" target="_blank"><span>тук</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Dev.bg организира на 9 юли от 19:30 ч. в </strong><a href="https://www.facebook.com/betahausSofia/" style="text-decoration-line: none;" target="_blank"><strong>betahaus Sofia</strong></a><strong> Machine Learning: Generative Adversarial Networks. </strong><span>Събитието е безплатно, но със задължителна </span><a href="https://dev.bg/%D0%B8%D1%82-%D1%81%D1%8A%D0%B1%D0%B8%D1%82%D0%B8%D1%8F/" style="text-decoration-line: none;" target="_blank"><span>предварителна регистрация</span></a><span>.</span></span><br /><br /><span id="docs-internal-guid-dff714a3-7e07-3c10-da67-5b55e3046dc5"><strong>Tochka 2 организира "Soft Skills за ИТ екипи: Как да видим проблемите и да ги решим?" на 11 юли от 18 часа.</strong><span> Входът е свободен, но е нужна </span><a href="https://www.eventbrite.com/e/soft-skills-tickets-47414069759" style="text-decoration-line: none;" target="_blank"><span>предварителна регистрация</span></a><span>. Повече информация вижте </span><a href="https://www.facebook.com/events/211140659534856/" style="text-decoration-line: none;" target="_blank"><span>тук</span></a><span>.</span></span></td></tr></tbody></table><br />
		<div class="relatedArticles">
			<span class="relatedArticles-title">oще по темата:</span>

			<a class="leftArrw relatedArticles-left leftArrwOff"  onclick="slideboxes(this, 'leftArrw', 2, 'relatedArticlesHolder', 'relatedArticles-slide', 280)" href="javascript:void(0);" target="_blank"></a>
			<a class="rightArrw relatedArticles-right" onclick="slideboxes(this, 'rightArrw', 2, 'relatedArticlesHolder', 'relatedArticles-slide', 280);" href="javascript:void(0);" target="_blank"></a>

			<div class="relatedArticles-slider">
				<div class="relatedArticlesHolder"><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3230685" title="2018: Годината с най-висок дефицит на кадри на пазара на труда" target="_blank">
						<img alt="" src="/shimg/dx260y170_3230687.jpg" alt=""  />
						<span>2018: Годината с най-висок дефицит на кадри на пазара на труда</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="https://www.dnevnik.bg/3231218" title="Дама пика /театър/" target="_blank">
						<img alt="" src="/shimg/dx260y170_3231217.jpg" alt=""  />
						<span>Дама пика /театър/</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3199784" title="&quot;Аксенчър България&quot; разширява двойно екипа си до 300 души" target="_blank">
						<img alt="" src="/shimg/dx260y170_3199786.jpg" alt=""  />
						<span>"Аксенчър България" разширява двойно екипа си до 300 души</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3175487" title="Помощ и вдъхновение за младите хора" target="_blank">
						<img alt="" src="/shimg/dx260y170_3175490.jpg" alt=""  />
						<span>Помощ и вдъхновение за младите хора</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3188542" title="Расте нуждата от нискоквалифицирани специалисти на пазара" target="_blank">
						<img alt="" src="/shimg/dx260y170_3189562.jpg" alt=""  />
						<span>Расте нуждата от нискоквалифицирани специалисти на пазара</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="/show.php?storyid=3142129" title="Професия: Планински водач" target="_blank">
						<img alt="" src="/shimg/dx260y170_3142149.jpg" alt=""  />
						<span>Професия: Планински водач</span>
					</a>
				</div><div class="relatedArticles-slide">
					<a href="https://www.capital.bg/show.php?storyid=3172292" title="Образователни app-чета" target="_blank">
						<img alt="" src="/shimg/dx260y170_3172298.jpg" alt=""  />
						<span>Образователни app-чета</span>
					</a>
				</div></div>
			</div>
		</div><br /></p>
					</div>
					<ul class="showPaging">
						
					</ul>
					
					
					<div class="article-social">
			<script>function fbs_click() {
									u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
			}</script>
			<a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http://www.karieri.bg/show/?storyid=3232073" onclick="return fbs_click()" title="Споделяне във Facebook" class="as-facebook">Share</a>
			<a rel="nofollow" target="_blank" href="http://twitter.com/share?text=%D0%A1%D1%82%D0%B0%D0%B6%D0%BE%D0%B2%D0%B5%2C+%D1%81%D1%82%D0%B8%D0%BF%D0%B5%D0%BD%D0%B4%D0%B8%D0%B8%2C+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B8+%289+-+15+%D1%8E%D0%BB%D0%B8%29&via=Karieri&url=http://www.karieri.bg/3232073/" title="Споделяне в Twitter" class="as-twitter">Tweet</a>
			<a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http://www.karieri.bg/show/?storyid=3232073" title="Споделяне в Google Plus" class="as-gplus">Share</a>
		
			<a id="storyvotesid-2" class="as-karieri"><script type="text/javascript">showstoryvoteform(3232073, 'init');</script></a>
		</div>
					<div class="labels">
		<h3>Етикети</h3>
	<label><a href="/search/ft.php?stext=възможности за развитие&searchinto=3" title= "Статии за възможности за развитие">възможности за развитие</a></label> <label><a href="/search/ft.php?stext=кариера&searchinto=3" title= "Статии за кариера">кариера</a></label> <label><a href="/search/ft.php?stext=конкурси&searchinto=3" title= "Статии за конкурси">конкурси</a></label> <label><a href="/search/ft.php?stext=работа&searchinto=3" title= "Статии за работа">работа</a></label> <label><a href="/search/ft.php?stext=стажове&searchinto=3" title= "Статии за стажове">стажове</a></label> <label><a href="/search/ft.php?stext=стипендии&searchinto=3" title= "Статии за стипендии">стипендии</a></label>
	</div>
				</div>
			</div>
		</div>
	</div>
	
	
						<div class="article">
				<div class="articlecontentrow">
					<div class="articlecontentcol">
						<div class="articlecontentprevnext">
							<div class="articlecontentprevnexttitle">още от тази рубрика:</div>
							<ul>
								<li class="prev">
									<a href="/show/?storyid=3231454" title="Показване на предишната статия">
										<img alt="" src="/shimg/dx310y190_3231456.jpg" alt=""  />
										<br class="clear">
										<span class="articlemore-title">Топ обявите за работа на Karieri.bg</span>
									</a>
									<span class="articlemore-subtitle">
										Преглед на актуалните предложения за работа в областта на маркетинга, финансите, IT сектора, търговията, човешките ресурси
									</span>
								</li>
								<li class="next">
									<a href="/show/?storyid=3232240" title="Показване на следващата статия">
										<img alt="" src="/shimg/dx310y190_3232239.jpg" alt=""  />
										<br class="clear">
										<span class="articlemore-title">Катя Дойчинова-Ариануцос става част от управлението на отдел "Човешки ресурси" в УлтраПлей</span>
									</a>
									<span class="articlemore-subtitle">
										
									</span>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="articlecontentrow">
				<div class="articlecontentcol">
					<div class="title"><a target="_blank" href="http://www.economedia.bg/onlineads/prices.php#555607">Реклама</a></div><div style="position: relative; width: 100%; padding-top: 10px;"><div style="width: 468px; height: 60px; float:none; position: relative; margin: auto;">
		<!-- /149508300/Karieri.bg_InnerPages_468x60 -->
		<div id='div-gpt-ad-1436887524758-4' style='/*height:60px; width:468px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-4'); });
		</script>
		</div>
	</div></div>
				</div>
			</div>
			
		</div>
		<div class="pagerowsidebar">
		
		
		<!--  -->
		
		<div class="column">
		<h1>
			<a class="black-link" target="_blank" href="/obiavi_za_rabota/" title="Кариера с">Кариера с</a>
		</h1>
	</div>
	<div class="employers-list sidebar">
										
	<div class="employers-list-item">
		<a href="/viewadv/?id=43526" title="Герой на ПРОМЯНАТА (социален предприемач) - Фондация Reach for Change България"><img src="https://www.karieri.bg/logos/_43526.jpg" alt="Фондация Reach for Change България" />
				</a>
	</div>
	<div class="employers-list-item">
		<a href="/viewadv/?id=42488" title="Мениджър &quot;Ключови клиенти&quot; - Икономедиа"><img src="https://www.karieri.bg/logos/19_42488.jpg" alt="Икономедиа" />
				</a>
	</div>
	<div class="employers-list-item">
		<a href="/viewadv/?id=43527" title="Human Resources Assistant - U.S. EMBASSY SOFIA "><img src="https://www.karieri.bg/logos/19_43527.jpg" alt="U.S. EMBASSY SOFIA " />
				</a>
	</div>
	<div class="employers-list-item">
		<a href="/obiavi_za_rabota/?stext=Hewlett Packard Enterprise&searchtype=allwords" title="Обяви от Hewlett Packard Enterprise"><img src="https://www.karieri.bg/logos/19_43531.png" alt="Hewlett Packard Enterprise" />
				</a>
	</div></div>
		
					
	<div class="column colbborder" style="border-bottom: 0;">
		<h1><a target="_blank" href="http://www.economedia.bg/onlineads/prices.php#555607">Реклама</a></h1>
		<div class="sidebannercol">
			<div class="sidebanner">
				
		<!-- /149508300/Karieri.bg_Article_300x250 -->
		<div id='div-gpt-ad-1436887524758-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-1'); });
		</script>
		</div>
	
			</div>
		</div>
	</div>
	
		<!--  -->
					<div id="sidebar_filter" class="sidebarcol sidebarcolprofile">
				<ul class="tabs"><li id="sidelisttab11" class="active"><a href="javascript:void(0);" onclick="javascript:toggle_topreadselect(2, 1)" title="Показване на най-четени статии">най-четени</a></li><li id="sidelisttab12"><a href="javascript:void(0);" onclick="javascript:toggle_topreadselect(1, 2)" title="Показване на най-коментирани статии">най-коментирани</a></li></ul>

				<ul id="sidelist11" class="articles">
					<li >  <a href="/show/?storyid=3209624" title="6137 прочитания&#44;&nbsp;Стажове, стипендии, конкурси (2 юни - 8 юли)">Стажове, стипендии, конкурси (2 юни - 8 юли)</a></li>
					<li >  <a href="/show/?storyid=3208284" title="5038 прочитания&#44;&nbsp;Бъди по-нисък от тревата, но се цели по-високо от луната">Бъди по-нисък от тревата, но се цели по-високо от луната</a></li>
					<li >  <a href="/show/?storyid=3209763" title="4946 прочитания&#44;&nbsp;Бизнес уменията са слабото място на продуктовите мениджъри в IT сектора">Бизнес уменията са слабото място на продуктовите мениджъри в IT сектора</a></li>
					<li >  <a href="/show/?storyid=3208375" title="4861 прочитания&#44;&nbsp;Казус: Колегата ми се скатава">Казус: Колегата ми се скатава</a></li>
					<li class="posledno">  <a href="/show/?storyid=3231287" title="4287 прочитания&#44;&nbsp;Започва менторската програма за мениджърите с инженерен профил от Next Generation 2018">Започва менторската програма за мениджърите с инженерен профил от Next Generation 2018</a></li>
				</ul>
				<div id="sidelistlink11" class="link"><a href="/show/filter.php?type=1" title="Показване на Всички статии">всички</a></div>

				<ul id="sidelist12" class="articles" style="display: none;">
					<li class="posledno"><a href="/show/?storyid=3230685" title="1 коментар&#44;&nbsp;2018: Годината с най-висок дефицит на кадри на пазара на труда">2018: Годината с най-висок дефицит на кадри на пазара на труда</a></li>
				</ul>
				<div id="sidelistlink12" class="link" style="display: none;"><a href="/show/filter.php?type=2" title="Показване на Всички статии">всички</a></div>
				<script src="/lib/sidebar_topreadselect.js" type="text/javascript"></script>
				<script type="text/javascript">toggle_topreadselect(2, 1);</script>
			</div>

		
		<div id="dfpWidget">
		<!-- /149508300/Karieri.bg_BrandingWidget_300x40 -->
		<div id='div-gpt-ad-1436887524758-12'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-12'); });
		</script>
		</div>
	</div>
	
		
		
		
		
		<div class="sidebarFbBox">
		<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1"; 
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<div class="fb-like-box" data-href="https://www.facebook.com/karieri" data-width="300"  data-height="400" data-show-faces="true" data-stream="true" data-header="true"></div>
	</div>
		
		
		
		<div style="margin-top: 20px;">
			<iframe scrolling="no" height="450px" frameborder="0" src="/legaladvice.php"></iframe>
		</div>
		
		<div class="column colbborder">
			<h1><a target="_blank" href="http://www.economedia.bg/onlineads/prices.php#555607" title="Реклама в Кариери">Реклама</a></h1>
			<div class="sidebanner">
				
		<!-- /149508300/Karieri.bg_InnerPages_2nd_300x250 -->
		<div id='div-gpt-ad-1436886851669-14'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436886851669-14'); });
		</script>
		</div>
	
			</div>
		</div>
	
	</div>
	</div>

<div class="menubottom">
		<div class="greenline"></div>
		<ul>
<!--
			<li class="purvo"><a href="/rss.php" title="Списък с RSS емисии">RSS емисия</a></li>
-->
			<li class="purvo"><a href="/sitemap" title="Списък с RSS емисии">RSS емисия</a></li>
			<li><a href="http://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама при нас" target="_blank">Реклама / Advertising</a></li>
			<li><a href="/show/st.php?page=help_bg" title="Помощ за работа със сайта">Помощ</a></li>
			<li><a href="/uslugi/" title="Информация за Кариери">За Кариери</a></li>
			<li><a href="/show/st.php?page=contacts_bg" title="Контакт с нас">Контакти</a></li>
			<li><a href="/show/st.php?page=mobikarieri" title="Информация за мобилната версия на сайта">Мобилна версия</a></li>
			<li class="posledno"><a href="/sitemap/" title="Карта на сайта">Карта</a></li>
			<li class="right"><a class="totoplink" href="#top" title="Обратно в началото на страницата">в началото</a></li>
		</ul>
	</div>
	
	<div class="footertext">
		&copy; 2003-2018 Икономедиа АД съгласно <a href="https://www.economedia.bg/terms.php" title="Общи условия за ползване">Общи условия за ползване</a> <img src="https://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle; float: none;" />. <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="https://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;float:none;" />. <a href="https://www.economedia.bg/privacy" target="_blank" title="Декларация за поверителност">Декларация за поверителност</a> <img src="https://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;float:none;" />.<br />
		Поставянето на връзки към материали в сайтовете на Икономедиа е свободно. Уеб разработка и дизайн на <a href="https://www.economedia.bg/" title="Икономедиа">Икономедиа</a>. Сайтът използва графични  елементи от <a href="http://www.famfamfam.com/lab/icons/silk/" target="_blank" title="famfamfam" rel="nofollow">famfamfam</a> + <a href="http://dryicons.com" rel="nofollow" target="_blank" title="DryIcons">DryIcons</a>. Някои снимки © 2018 Associated Press и Reuters. Всички права запазени.
		<br />Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
	</div>
	
	<ul class="shareTools">
		<li class="twitter"><a href="https://twitter.com/karieri" rel="nofollow" title="Кариери в Twitter" target="_blank">&nbsp;</a></li>
		<li class="facebook"><a href="https://www.facebook.com/karieri" rel="nofollow" title="Кариери във Facebook" target="_blank">&nbsp;</a></li>
		<li class="google"><a href="https://plus.google.com/b/104938588578925232895/104938588578925232895/posts" rel="nofollow" title="Кариери в Google+" target="_blank">&nbsp;</a></li>
		<li class="linkedin"><a href="https://www.linkedin.com/company/%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B8" rel="nofollow" title="Кариери в LinkedIn" target="_blank">&nbsp;</a></li>
	</ul>
	<div class="footertext" style="width: 100%; text-align: center;">
		<a class="mobiLink" href="//www.karieri.bg/karieren_klub/novini/3232073_stajove_stipendii_konkursi_9_-_15_juli/?sitever=m" rel="nofollow"><img style="float: none;" src="/img/mobi-ico-999.gif" alt="mobile" /> Към мобилната версия на сайта</a>
		<div class="cntrs">	
<!-- NACHALO NA TYXO.BG BROYACH -->
<a href="https://www.tyxo.bg/?8566" title="Tyxo.bg counter" target="_blank" rel="nofollow"><script type="text/javascript" language="JavaScript">
<!--
d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
d.write(' src="https://cnt.tyxo.bg/8566?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
//-->
</script><noscript><img src="https://cnt.tyxo.bg/8566" width="80" height="15" border="0" alt="Tyxo.bg counter" /></noscript></a>
<!-- KRAI NA TYXO.BG BROYACH -->

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / karieri.bg / Others -->
			<script type="text/javascript">
			var pp_gemius_identifier = 'dv2a.w_1P7EdjlH9D8_1V_W0rjvFkCbMDSQkK4cXTej.v7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
    
    <script async src="https://cdn.onthe.io/io.js/UtojH25CpD4T"></script>
    
        <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: "https://www.karieri.bg/karieren_klub/novini/3232073_stajove_stipendii_konkursi_9_-_15_juli/",
            page_title: "Новини - Стажове, стипендии, конкурси (9 - 15 юли)",
            page_type: "article",
            page_language: "bg",
            page_url_canonical: "https://www.karieri.bg/karieren_klub/novini/3232073_stajove_stipendii_konkursi_9_-_15_juli/",
            article_authors: ["Велислав Филипов"],
            article_categories: ["Новини"],
            article_subcategories: ["Новини","Съвети","Как да правим кариера?","Автоматизиран бюлетин HR","Автоматизиран бюлетин Кариерен Компас","Новини","Новини","Кариерен клуб","Бюлетини","Кариерен клуб: Финанси","Възможности","Клубове","Кариерен клуб: ИКТ","Кариерен клуб: Инженеринг и иновации","Кариерен клуб: Маркетинг, реклама и PR","Кариерен клуб: Зелени професии"],
            
            
            article_publication_date: "Mon, 09 July 2018 10:52:00 EET",
        });
        </script>
        
    
	</div>
	</div>
	
	
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/kquarterly/" title="Kapital Quarterly">KQuarterly</a>
</p>
</div>
	
</div>
</div>
</div>

		<!-- /149508300/Karieri.bg_InnerPages_TopLayer_Banner -->
		<div id='div-gpt-ad-1436887524758-5'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-5'); });
		</script>
		</div>
	
</div>

		<!-- /149508300/Karieri.bg_InnerPages_Nativead_Filter_10x20 -->
		<div id='div-gpt-ad-1436887524758-3' style='/*height:1px; width:1px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436887524758-3'); });
		</script>
		</div>
	
</body>
</html>